  
    
  
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.postandcourier.com/content/tncms/live/" />
<meta name="keywords" content="coronavirus, covid-19, pandemic, new cases, testing, deaths, virus, health" />
<meta name="news_keywords" content="coronavirus, covid-19, pandemic, new cases, testing, deaths, virus, health" />
<meta name="description" content="South Carolina officials announced 132 new cases of the coronavirus Sunday, bringing the state's total number of cases to 2,049." />
<meta name="author" content="Fleming Smith fsmith@postandcourier.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.postandcourier.com/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf3ebcd.image.jpg?resize=945%2C630" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive" />
<meta property="og:description" content="South Carolina officials announced 132 new cases of the coronavirus Sunday, bringing the state's total number of cases to 2,049." />
<meta property="og:site_name" content="Post and Courier" />
<meta property="og:section" content="COVID-19 Dashboard" />
<meta property="fb:app_id" content="146078808769941" />
<meta property="article:publisher" content="https://www.facebook.com/ThePostandCourier" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@postandcourier" />
<meta name="twitter:creator" content="@https://twitter.com/MFlemingSmith" />
<meta name="twitter:image:alt" content="bus stop.jpg" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/live/global/resources/styles/site.css?_dc=1471876310"/>
<link rel="stylesheet" href="https://use.typekit.net/ipw6blv.css"/>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>/*<![CDATA[*/ #block-494186 .search-spinner { position: absolute; } #block-494186 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-494186 { margin-bottom: 0; } #site-search-494186 .site-search-form { padding: 0; } #site-search-494186 #site-search-494186-btn { outline: none; } #site-search-494186 #site-search-494186-term { border: 0; box-shadow: none; } #site-search-494186 .site-search-form { box-shadow: none; } .follow-links-494187 li { margin-right: 1px; padding: 0; } .follow-links-494187 li a, .follow-links-494187 li a:focus, .follow-links-494187 li a:active { ; color: #FFF!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-494187 li a:hover { text-decoration: none; opacity: 1; } .follow-links-494187 li a.fb:hover { color: #3A59A5; } .follow-links-494187 li a.tw:hover { color: #46C8F9; } .follow-links-494187 li a.pt:hover { color: #D22D2B; } .follow-links-494187 li a.is:hover { color: #D4C4A2; } .follow-links-494187 li a.li:hover { color: #1B86BC; } #tncms-block-642215 .tnt-prop-img { max-width: 1200px; } #site-logo-642215 { color: #666; } #weather-501288 .list-unstyled { margin: 0; } #weather-501288 span { display: block; } #weather-501288 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-501288 .icon { position: relative; } #weather-501288 .icon .tnt-svg { position: relative; font-size: 52px; margin-right: 5px; margin-top: -8px; } #weather-501288 .temp { font-size: 24px; line-height: 24px; margin-top: 4px; font-weight: bold; } #weather-501288 .cond { opacity: 0.7; } #weather-501288 .current-conditions { float: left; height: 48px; } #weather-501288 .dropdown-toggle { color: #333333; display: block; } #weather-501288 .weather-alert-btn { right: 0; position: absolute; margin-right: 5px; margin-top: 0px; z-index: 1; } #weather-501288 .weather-alert-btn .tnt-svg { font-size: 12px; margin: 0; } #weather-501288 .city-title { padding-top: 5px; } #weather-501288 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-501288 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-501288 .weather-expanded small { opacity: 0.5; } #weather-501288 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-501288 .zip-update { width: 75px; } #weather-501288 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-501288 .zip-update-link:hover { color: #777; } .notification-button.stuck .badge-dot { background-color:#fff; } #tncms-block-829858 .popover { background-color:#0a0a0a; } #tncms-block-829858 .popover.right > .arrow::after { border-right-color:#0a0a0a; } #tncms-block-829858 .popover { color:rgba(255,255,255,0.7); } #tncms-block-665684 .tnt-prop-img { max-width: 883px; } #site-logo-665684 { color: #666; } #block-883415 .card.summary { border: 0; padding: 0; margin: 0; } #block-883415 .card-panel { background-color: #ffffff; border-color: rgba(0,0,0,.08); } #tncms-block-494181 .tnt-prop-img { max-width: 2368px; } .follow-links-494188 li { margin-right: 1px; padding: 0; } .follow-links-494188 li a, .follow-links-494188 li a:focus, .follow-links-494188 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-494188 li a:hover { text-decoration: none; opacity: 1; } .follow-links-494188 li a.fb,.follow-links-494188 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-494188 li a.tw,.follow-links-494188 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-494188 li a.pt,.follow-links-494188 li a.pt:hover { color: #fff; background-color: #D22D2B; } .follow-links-494188 li a.is,.follow-links-494188 li a.is:hover { color: #fff; background-color: #D4C4A2; } .follow-links-494188 li a.li,.follow-links-494188 li a.li:hover { color: #fff; background-color: #1B86BC; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"centerpiece","style":"default","path":"\/health\/covid19","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Fleming Smith\nfsmith@postandcourier.com","id":"db6bf032-775a-11ea-9155-338c996f2891","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":244},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d88d0bab7146734def61a46ceda12622.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '881042097270'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive | COVID-19 | postandcourier.com</title>
    
    <meta property="tout:article:id" content="db6bf032-775a-11ea-9155-338c996f2891">
    <!--author: By Fleming Smith
fsmith@postandcourier.com-->
    

            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.postandcourier.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/68d6db98-a7dc-11e9-896b-5b724ee28b78.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive | COVID-19 | postandcourier.com" href="http://www.postandcourier.com/search/?f=rss&amp;t=article&amp;c=health/covid19&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.postandcourier.com/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
                
    
    
        

      
    
<!-- FB Instant Article Meta Tag -->
<meta property="fb:pages" content="107285652622522" />









<meta name="google-site-verification" content="gD6u0Vomslx70wvu-1DxfPmzdWL5xU6I3c6vK-b3qRk" />
<meta name="google-site-verification" content="gL-Bl7ULCV3KMihbJROJq1d-i5LSRD9mevTMCnIYlPQ" />
<meta name="parsely-post-id" content="db6bf032-775a-11ea-9155-338c996f2891" />

<!--BN script / PANDC-4144 -->
<!--removed script July 12, 2019 due to 500 error in console-->
<!--BN END -->



<script type="text/javascript">
$(function(){  
     //$('.navbar-static .hamburger-desktop .sr-only-show').text('ALL SECTIONS');
     $('.navbar-static .hamburger-desktop .sr-only-show').text('');
     $('.navbar-toggle.hamburger-desktop .sr-only-show').css('display','none');
 }); 
</script>

<script type="text/javascript">
$(function(){  
     $('.card-label-flags .label-flag-advertorial').text('PAID ADVERTISEMENT');      
 }); 
</script>





<script>
$(function () {
    $('input[name="t"]').val([ "article", "collection" ]);
});
</script>



  <!-- You are outside of the GDPR! -->
    <script>
    /***
    *Developer: Jamin Quimby
    *EPI - Evening Post Industries Framework
    *This framework helps power Google Tag Manager and pushes server variables to front-end development.
    ***/
    (function (){if (typeof EPI !=="function"){EPI = function (options){var self = this,f = {};};return EPI;}})();
    /*Global Variables Pushed to EPI Framework*/
    (function (){var EPI_prototype = {get:{ page:{
        device:function(s){s=s||false;if(s==="mobile"){return (/iPhone|iPod|Android|BlackBerry/).test(navigator.userAgent)}else{return navigator.userAgent||undefined}},
        category:function(s){s=s||false;if(s==="health/covid19"){return true}else{return "health/covid19"||undefined}},
        categoryName:function(s){s=s||false;if(s==="COVID-19 Dashboard"){return true}else{return "COVID-19 Dashboard"||undefined}},
        //mainCategory:function(s){s=s||false;if(s==="<%CurrMainCategory%>"){return true}else{return "<%CurrMainCategory%>"||undefined}},
        //mainCategoryName:function(s){s=s||false;if(s==="<%CurrMainCategoryName%>"){return true}else{return "<%CurrMainCategoryName%>"||undefined}},
        //byline:function(s){s=s||false;if(s==="<span id=\"author-b19f928e-d897-11e9-b331-a3efe4f7c9e3-asset-db6bf032-775a-11ea-9155-338c996f2891\" class=\"tnt-byline asset-byline\"  itemprop=\"author\">By Fleming Smith\nfsmith@postandcourier.com</span>\n                "){return true}else{return "<span id=\"author-b19f928e-d897-11e9-b331-a3efe4f7c9e3-asset-db6bf032-775a-11ea-9155-338c996f2891\" class=\"tnt-byline asset-byline\"  itemprop=\"author\">By Fleming Smith\nfsmith@postandcourier.com</span>\n                "||undefined}},
        pubDate:function(s){s=s||false;if(s==="2020-04-05 3:30:00"){return true}else{return "2020-04-05 3:30:00"||undefined}},
        /*section:function*/
        /*premium:function*/
        /*metered:function*/

        }}};$.extend(true, EPI.prototype, EPI_prototype);})();
        /*Local Variables pushed to EPI Framework*/
        (function (){var EPI_prototype = {get:{ page:{
            type:function(s){s=s||false;if(s===("article")){return true}else{return("article"||undefined)}},
        }}};$.extend(true, EPI.prototype, EPI_prototype);})();
    </script>
    <!-- Moved GTM Javascript to Head on 180515 -->
      <!-- Google Tag Manager - START -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','gt','GTM-W6DKGD');</script>
            <!-- End Google Tag Manager - END googleTagManager.pbo  -->
    

 


<!--Parse.ly meta data extractor-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive",
"url": "https://www.postandcourier.com/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html",
"thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf3ebcd.image.jpg?resize=50%2C33",
"image": "https://www.postandcourier.com/bus-stop-jpg/image_a5107f9c-7775-11ea-8145-a7534f262a74.html",
"datePublished": "2020-04-05 15:30",
"dateCreated": "2020-04-05 15:30",
"dateModified": "2020-04-05 18:16",
"articleSection": "covid19healthnewslocal_state_news",
"creator": "Fleming Smith fsmith@postandcourier.com",
"author": "Fleming Smith fsmith@postandcourier.com",
"keywords": ["covid19","health","news","local_state_news"],
"mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.postandcourier.com/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"
},
"publisher": {
    "@type": "Organization",
    "name": "The Post and Courier",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.postandcourier.com/app/images/logos/pc-logo-updated.png"
        }
    }
}
</script>



<!--image: https://www.postandcourier.com/bus-stop-jpg/image_a5107f9c-7775-11ea-8145-a7534f262a74.html -->
<!--publisher: Post and Courier -->
<!--dateModified: 2020-04-05T18:16:06-04:00 -->
<!--section tags: ["covid19","health","news","local_state_news"]-->
<!--#keyword tags: ["coronavirus","covid-19","pandemic","new cases","testing","deaths","virus","health"]-->
<!--first section tag: ["health/covid19"]-->

<!-- Removed Cxense script Aug 17 2017 -->

<!--start matherMetrics-->
<script type="text/javascript">
window.matherMetrics = { articleId: 'db6bf032-775a-11ea-9155-338c996f2891', articlePublishtime: '2020-04-05T15:30:00-0400', articleUpdateTime:'2020-04-05T18:16:06-04:00', author: 'By Fleming Smith\nfsmith@postandcourier.com', section: 'health/covid19', categories: 'covid19,health,news,local_state_news', mediaType: 'article', pageType: 'article', wordCount: '132' };
</script>

<!--start Piano's ad block detection script-->
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>

<!--Piano Production JavaScript, moved from body to head Oct 6-->   
<script>
    (function(src){
    var a=document.createElement("script");
    a.type="text/javascript";
    a.async=true;
    a.src=src;
    var b=document.getElementsByTagName("script")[0];
    b.parentNode.insertBefore(a,b)
    })("https://experience.tinypass.com/xbuilder/experience/load?aid=XbtscClvMf");
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '973418816133033');
  fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=973418816133033&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!--Simpli.fi tracking pixel, added Feb 1 2018 PANDC-3781, updated Aug15 v2-->
<script async src='https://tag.simpli.fi/sifitag/74b90bb0-ba3d-0134-eb25-0cc47a63c1a4'></script>

<!-- Global site tag (gtag.js) - Google Ads: 758392940 - KC-90 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-758392940"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-758392940');
</script>



    

        </head>
        <body class="fixed-scroll-nav app-editorial grid-centerpiece blox-asset uuid-db6bf032-775a-11ea-9155-338c996f2891 section-healthsection-covid19 type-article infinity-disabled" data-authors='[]' data-path="/health/covid19">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.postandcourier.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=centerpiece&tncms.page.style=default&tncms.page.path=%2Fhealth%2Fcovid19&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Fleming+Smith%0Afsmith%40postandcourier.com&tncms.asset.id=db6bf032-775a-11ea-9155-338c996f2891&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=244&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
    if (typeof dataLayer === 'undefined') {
        var dataLayer = [];
    }

    __tnt.googlePageView = function(obj) {
        var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
        dataLayer.push({
            'event': 'VirtualPageview',
            'tncms.event.virtual_pageview.url': sURL,
            'tncms.event.virtual_pageview.title': obj.title
        });
    }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W6DKGD"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="gtm_dfp_flipp_interstitial-REMOVE"><!--Google Tag Manager enabled--></div>
<div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-db6bf032-775a-11ea-9155-338c996f2891" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.postandcourier.com/users/admin/contribute/article/?assetid=db6bf032-775a-11ea-9155-338c996f2891&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.postandcourier.com/users/admin/contribute/article/?from_section=/health/covid19"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-494186" class="tncms-block hidden-md hidden-lg"><section id="block-494186" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-494186" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-494186" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-494186-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-494186-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-494186-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-494186').submit();
        return false;
    });

    $('#site-search-494186').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-494186 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-494186 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-494186-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-494187" class="tncms-block navigation-social-icons"><div class="follow-links-494187 pull-right">
    
    <section id="block-494187" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/ThePostandCourier" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/postandcourier" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company-beta/27283/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.pinterest.com/postandcourier/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-xs btn-link pt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/postandcourier" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.postandcourier.com",
  "sameAs" : ["https://www.facebook.com/ThePostandCourier","https://twitter.com/postandcourier","https://www.linkedin.com/company-beta/27283/","https://www.pinterest.com/postandcourier/","https://www.instagram.com/postandcourier"]
}
</script>
<div class="clearfix"></div></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.postandcourier.com/account/"  target="_blank" rel="noopener" class="nav-link tnt-section-manage-your-account">Manage Your Account</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local_state_news/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/news/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/news/special_reports"  class="nav-link tnt-section-special-reports">Special Reports</a>
                                </li><li>
                                    <a href="https://data.postandcourier.com/saga/minimally-adequate/?utm_source=frontpage&amp;utm_medium=display&amp;utm_campaign=specialproject"  target="_blank" rel="noopener" class="nav-link tnt-section-minimally-adequate">Minimally Adequate</a>
                                </li><li>
                                    <a href="/militarydigest/"  class="nav-link tnt-section-military-digest">Military Digest</a>
                                </li><li>
                                    <a href="/hurricanewire/"  class="nav-link tnt-section-hurricane-wire">Hurricane Wire</a>
                                </li><li>
                                    <a href="/news/obituaries/"  class="nav-link tnt-section-death-notices">Death Notices</a>
                                </li><li>
                                    <a href="/staff/brian_hicks/"  class="nav-link tnt-section-brian-hicks">Brian Hicks</a>
                                </li><li>
                                    <a href="/homicides_map/"  class="nav-link tnt-section-homicides-map">Homicides Map</a>
                                </li><li>
                                    <a href="/trafficcam/"  class="nav-link tnt-section-traffic-cam">Traffic Cam</a>
                                </li><li>
                                    <a href="/church_shooting/"  class="nav-link tnt-section-emanuel-ame-church-shooting">Emanuel AME Church Shooting </a>
                                </li><li>
                                    <a href="/walter_scott/"  class="nav-link tnt-section-walter-scott-shooting">Walter Scott Shooting </a>
                                </li><li>
                                    <a href="/weather/"  class="nav-link tnt-section-weather">Weather</a>
                                </li><li>
                                    <a href="/grandstrand/"  class="nav-link tnt-section-grand-strand">Grand Strand</a>
                                </li><li>
                                    <a href="/midlands/"  class="nav-link tnt-section-midlands">Midlands</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/politics/"  class="nav-link tnt-section-politics">Politics</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/politics/legislature/"  class="nav-link tnt-section-legislature">Legislature</a>
                                </li><li>
                                    <a href="/politics/local_politics/"  class="nav-link tnt-section-local-politics">Local Politics</a>
                                </li><li>
                                    <a href="/politics/state_politics/"  class="nav-link tnt-section-state-politics">State Politics</a>
                                </li><li>
                                    <a href="/politics/federal_politics/"  class="nav-link tnt-section-federal-politics">Federal Politics</a>
                                </li><li>
                                    <a href="/politics/elections/"  class="nav-link tnt-section-elections">Elections</a>
                                </li><li>
                                    <a href="/politics/find_your_precinct/"  class="nav-link tnt-section-find-your-precinct">Find Your Precinct</a>
                                </li><li>
                                    <a href="https://www.scgop.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-state-republicans">State Republicans</a>
                                </li><li>
                                    <a href="http://www.scdp.org/"  target="_blank" rel="noopener" class="nav-link tnt-section-state-democrats">State Democrats</a>
                                </li><li>
                                    <a href="/politics/congressional_voting_records/"  class="nav-link tnt-section-congressional-voting-records">Congressional Voting Records </a>
                                </li><li>
                                    <a href="http://www.fec.gov/pindex.shtml"  target="_blank" rel="noopener" class="nav-link tnt-section-track-political-finances">Track political finances </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/carolina/"  class="nav-link tnt-section-south-carolina">South Carolina</a>
                                </li><li>
                                    <a href="/sports/clemson/"  class="nav-link tnt-section-clemson">Clemson</a>
                                </li><li>
                                    <a href="/staff/gene_sapakoff/"  class="nav-link tnt-section-gene-sapakoff">Gene Sapakoff</a>
                                </li><li>
                                    <a href="/sports/highschool"  class="nav-link tnt-section-prep-zone">Prep Zone</a>
                                </li><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-local-colleges">Local Colleges</a>
                                </li><li>
                                    <a href="/sports/minor_leagues/"  class="nav-link tnt-section-minor-leagues">Minor Leagues</a>
                                </li><li>
                                    <a href="/tideline_magazine/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a href="/sports/golf/"  class="nav-link tnt-section-golf">Golf</a>
                                </li><li>
                                    <a href="/auto_racing/"  class="nav-link tnt-section-auto-racing">Auto Racing</a>
                                </li><li>
                                    <a href="/sports/wrestling/"  class="nav-link tnt-section-wrestling">Wrestling</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/commentary/"  class="nav-link tnt-section-commentary">Commentary</a>
                                </li><li>
                                    <a href="https://www.postandcourier.com/site/forms/online_services/letter_editor/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-a-letter">Submit a Letter</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/food/"  class="nav-link tnt-section-food">Food</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/food/liquid_assets/"  class="nav-link tnt-section-beverages">Beverages</a>
                                </li><li>
                                    <a href="/food/books-for-cooks/"  class="nav-link tnt-section-books-for-cooks">Books for Cooks</a>
                                </li><li>
                                    <a href="/food/daily-digest/"  class="nav-link tnt-section-daily-digest">Daily Digest</a>
                                </li><li>
                                    <a href="/food/forked-path/"  class="nav-link tnt-section-forked-path">Forked Path</a>
                                </li><li>
                                    <a href="/blog/raskin_around/"  class="nav-link tnt-section-hanna-raskin-blog">Hanna Raskin Blog </a>
                                </li><li>
                                    <a href="/food/now_open/"  class="nav-link tnt-section-now-open">Now Open</a>
                                </li><li>
                                    <a href="/food/cookbook-redux/"  class="nav-link tnt-section-post-and-courier-cookbook-redux">Post and Courier Cookbook Redux</a>
                                </li><li>
                                    <a href="/food/recipes/"  class="nav-link tnt-section-recipes">Recipes</a>
                                </li><li>
                                    <a href="/food/restaurant-reviews/"  class="nav-link tnt-section-reviews">Reviews</a>
                                </li><li>
                                    <a href="/food/trendlines/"  class="nav-link tnt-section-trendlines">Trendlines</a>
                                </li><li>
                                    <a href="https://www.postandcourier.com/health/covid19/dining-guide/your-guide-to-charleston-area-takeout-and-delivery-during-coronavirus/article_2df46ee8-692c-11ea-8a97-ab19773507c6.html"  target="_blank" rel="noopener" class="nav-link tnt-section-covid-19-dining-guide">COVID-19 Dining Guide</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/health"  class="nav-link tnt-section-health">Health</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/charleston_scene/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="http://pnccontests.secondstreetapp.com/2019-Charlestons-Choice/"  target="_blank" rel="noopener" class="nav-link tnt-section-2019-charlestons-choice">2019 Charleston's Choice</a>
                                </li><li>
                                    <a href="/charleston_scene/music/"  class="nav-link tnt-section-music-nightlife">Music + Nightlife</a>
                                </li><li>
                                    <a href="/charleston_scene/food/"  class="nav-link tnt-section-food-bev">Food + Bev</a>
                                </li><li>
                                    <a href="/charleston_scene/photo_galleries/"  class="nav-link tnt-section-be-scene">Be Scene</a>
                                </li><li>
                                    <a href="/charleston_scene/b-sided_sessions/"  class="nav-link tnt-section-b-side-sessions">B-side Sessions</a>
                                </li><li>
                                    <a href="/charleston_scene/theater/"  class="nav-link tnt-section-stage-screen">Stage + Screen</a>
                                </li><li>
                                    <a href="/charleston_scene/arts/"  class="nav-link tnt-section-visual-arts">Visual Arts</a>
                                </li><li>
                                    <a href="/charleston_scene/latest-headlines/"  class="nav-link tnt-section-latest-headlines">Latest Headlines</a>
                                </li><li>
                                    <a href="/events/"  class="nav-link tnt-section-events">Events </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/features/"  class="nav-link tnt-section-features">Features</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/features/nointermission/"  class="nav-link tnt-section-no-intermission">No Intermission</a>
                                </li><li>
                                    <a href="/spoleto/"  class="nav-link tnt-section-spoleto">Spoleto</a>
                                </li><li>
                                    <a href="/features/home_and_garden/"  class="nav-link tnt-section-home-garden">Home & Garden</a>
                                </li><li>
                                    <a href="/features/arts_and_travel/"  class="nav-link tnt-section-arts">Arts</a>
                                </li><li>
                                    <a href="/features/faith_and_values/"  class="nav-link tnt-section-faith">Faith</a>
                                </li><li>
                                    <a href="/features/book_reviews/"  class="nav-link tnt-section-books">Books</a>
                                </li><li>
                                    <a href="/pets"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/features/your_photos/"  class="nav-link tnt-section-your-photos">Your Photos</a>
                                </li><li>
                                    <a href="/weddings_engagements/"  class="nav-link tnt-section-weddings-engagements">Weddings & Engagements</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.legacy.com/obituaries/charleston/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/real_estate/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/access_eedition.html"  class="nav-link tnt-section-e-paper">E-Paper</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/newsletter-signup/"  class="nav-link tnt-section-newsletters">Newsletters</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/videos/"  class="nav-link tnt-section-videos">Videos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-18" data-target="#mobile-nav-left_menu-child-18">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-advertising">Advertising</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-18" class="collapse nav navbar-nav"><li>
                                    <a href="https://postandcourieradvertising.com"  target="_blank" rel="noopener" class="nav-link tnt-section-interactive-media-kit">Interactive Media Kit</a>
                                </li><li>
                                    <a href="/printads/"  class="nav-link tnt-section-print-ads">Print Ads</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-19" data-target="#mobile-nav-left_menu-child-19">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-19" class="collapse nav navbar-nav"><li>
                                    <a href="/features/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a href="/chs350giveaways/"  class="nav-link tnt-section-charleston-350-giveaways">Charleston 350 Giveaways</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://sponsored.postandcourier.com/web/"  target="_blank" rel="noopener" class="nav-link tnt-section-sponsored-content">Sponsored Content</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-21" data-target="#mobile-nav-left_menu-child-21">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-21" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds_new/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/jobs/"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li><li>
                                    <a href="http://eveningpostevents.com/lowcountry-career-expo/"  target="_blank" rel="noopener" class="nav-link tnt-section-career-expo">Career Expo</a>
                                </li><li>
                                    <a href="/autos"  class="nav-link tnt-section-autos">Autos</a>
                                </li><li>
                                    <a href="/real_estate/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a href="/recreation/"  class="nav-link tnt-section-recreation">Recreation</a>
                                </li><li>
                                    <a href="/pets"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/jobs_mobile/"  class="nav-link tnt-section-jobs-mobile">Jobs (Mobile)</a>
                                </li><li>
                                    <a href="/marketplace/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-22" data-target="#mobile-nav-left_menu-child-22">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-other-sites">Other Sites</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-22" class="collapse nav navbar-nav"><li>
                                    <a href="/lowcountryparent/"  class="nav-link tnt-section-lowcountry-parent">Lowcountry Parent</a>
                                </li><li>
                                    <a href="http://www.charlestonscbrides.com"  target="_blank" rel="noopener" class="nav-link tnt-section-charlestonscbridescom">CharlestonSCBrides.com</a>
                                </li><li>
                                    <a href="https://www.postandcourier.com/special/progresscharlestonmagazine/page/page_f914ae76-671e-5ac6-931d-504b040d92e2.html"  target="_blank" rel="noopener" class="nav-link tnt-section-progress-sc">Progress SC</a>
                                </li><li>
                                    <a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li><li>
                                    <a href="http://store.postandcourier.com"  target="_blank" rel="noopener" class="nav-link tnt-section-post-and-courier-store">Post and Courier Store</a>
                                </li><li>
                                    <a href="https://evepostbooks.com"  target="_blank" rel="noopener" class="nav-link tnt-section-evening-post-books">Evening Post Books</a>
                                </li><li>
                                    <a href="/350/"  class="nav-link tnt-section-charleston350com">Charleston350.com</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.postandcourier.com/subscribe?flow_type=subscription&amp;tpcc=blknav_website"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://eveningpostnewspaperjobs.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-careers">Careers </a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-507545" class="tncms-block"><div id="gtm_dfp_leaderboard_top" class="dfp-ad-div dfp-leaderboard-container-div tnt-ads text-center hidden-xs hidden-sm"><!-- Google Tag Manager Enabled--></div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-642215" class="tncms-block"><div id="site-logo-642215" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/67431ca0-c2b3-11e9-b37b-dbb99d299f10.png?resize=200%2C34" 
            srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/67431ca0-c2b3-11e9-b37b-dbb99d299f10.png?resize=200%2C34 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/67431ca0-c2b3-11e9-b37b-dbb99d299f10.png?resize=300%2C50 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/67431ca0-c2b3-11e9-b37b-dbb99d299f10.png?resize=400%2C67 400w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/67431ca0-c2b3-11e9-b37b-dbb99d299f10.png?resize=540%2C90 540w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/67431ca0-c2b3-11e9-b37b-dbb99d299f10.png?resize=750%2C126 750w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/67431ca0-c2b3-11e9-b37b-dbb99d299f10.png 1200w"
            sizes="(min-width: 1200px) 1140px, 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-501288" class="tncms-block"><div id="weather-501288" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=29403" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-caret-down"></i></span>
                        <script>
                            jQuery(document).ready(function(){
                                $('.weather-alert-btn').tooltip();
                            });
                        </script>
                    
                    <span class="wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">68&deg;</span>
                    
                        <span class="cond">Sunny <i class="fa fa-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                     
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" value="29403"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="#" class="pull-right zip-update-link" onclick="jQuery('#weather-501288 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Charleston, SC
                                
                                 <small>(29403)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Clear skies. Low 58F. Winds SSE at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Clear skies. Low 58F. Winds SSE at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: April 5, 2020 @ 6:11 pm</small></p><div id="gtm_dfp_sponsor_weather"><!-- Google Tag Manager Enabled --></div></div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=29403"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-647260" class="tncms-block"><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/142953540/PostandCourier/Postandcourier.com/Search/Sponsor', [[220, 40], [320, 50], [260, 40]], 'div-gpt-ad-1524756240372-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- /142953540/PostandCourier/Postandcourier.com/Search/Sponsor --><div id="div-gpt-ad-1524756240372-0">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524756240372-0'); });
</script>
</div></div><div id="tncms-block-829858" class="tncms-block"><div id="notification-button-829858" class="notification-button stuck" data-control="notification" data-id="829858" data-tooltip="Click to enable browser notifications" data-tooltip-placement="right" data-tooltip-display-again="1" style="display:none;">
            <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
            <i class="fas tnt-bell"></i>
        </div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-665684" class="tncms-block a logo"><div id="site-logo-665684" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/3e9a35da-37da-11ea-8b94-f7f8d91c3495.png?resize=200%2C31" 
            srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/3e9a35da-37da-11ea-8b94-f7f8d91c3495.png?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/3e9a35da-37da-11ea-8b94-f7f8d91c3495.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/3e9a35da-37da-11ea-8b94-f7f8d91c3495.png?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/3e9a35da-37da-11ea-8b94-f7f8d91c3495.png?resize=540%2C83 540w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/3e9a35da-37da-11ea-8b94-f7f8d91c3495.png?resize=750%2C115 750w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/3e9a35da-37da-11ea-8b94-f7f8d91c3495.png 1200w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-819961" class="tncms-block"><style>
    #mainNavLoginButton {
        border: 1px solid rgba(255,255,255,.1) !important;
        background: rgba(0,0,0,0.1) !important;
        padding: 5px 15px 6px;
        margin: 9px 0px 0px 0px;
        border-radius: 18px !important;
        font-weight: 600 !important;
        transition: background ease-out 200ms, border ease-out 200ms;
    }

    #mainNavLoginButton:hover {
        border: 1px solid rgba(255,255,255,.3) !important;
        background: rgba(0,0,0,0.2) !important;
        border-radius: 18px !important;
    }
</style><div>
    <ul class="nav navbar-nav">
<li>
            <a id="mainNavLoginButton" href="">
                <span class="nav-icon fas tnt-user tnt-fw"></span> <span id="mainNavLoginButtonText" class="nav-label">Login</span>
            </a>
        </li>
    </ul>
</div></div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-buy-sell"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Buy & Sell</span>
                </a><ul id="main-nav-right-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds_new/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-print-ads"  href="/printads/" >
                    <span class="nav-label">Print Ads</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="/marketplace/" >
                    <span class="nav-label">Marketplace </span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-autos"  href="/autos" >
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-real-estate"  href="/real_estate/" >
                    <span class="nav-label">Real Estate</span>
                </a></li><li>
                <a class="nav-link  tnt-section-recreation"  href="/recreation/" >
                    <span class="nav-label">Recreation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pets"  href="/pets" >
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs-mobile"  href="/jobs_mobile/" >
                    <span class="nav-label">Jobs (Mobile)</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://www.postandcourier.com/site/forms/place_an_ad/place_an_ad/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-circulars"  href="/circulars/" >
                    <span class="nav-label">Circulars</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-my-account"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">My Account</span>
                </a><ul id="main-nav-right-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-become-a-member"  href="/subscribe?tpcc=bluenav_dropdown_website" >
                    <span class="nav-label">Become a member</span>
                </a></li><li>
                <a class="nav-link  tnt-section-manage-your-subscription"  href="/account/" >
                    <span class="nav-label">Manage your Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-faq"  href="/subscriber-faq/" >
                    <span class="nav-label">Subscriber FAQ</span>
                </a></li><li>
                <a class="nav-link  tnt-section-your-rewards"  href="/insiders/" >
                    <span class="nav-label">Your Rewards</span>
                </a></li><li>
                <a class="nav-link  tnt-section-faqs"  href="http://www.postandcourier.com/site/subscriber_faqs.html"  target="_blank" rel="noopener">
                    <span class="nav-label">FAQs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-access-e-edition"  href="/site/access_eedition.html" >
                    <span class="nav-label">Access E-edition </span>
                </a></li><li>
                <a class="nav-link  tnt-section-archives"  href="http://www.postandcourier.com/archive-search"  target="_blank" rel="noopener">
                    <span class="nav-label">Archives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-order-magazines"  href="http://www.postandcourier.com/magazines/"  target="_blank" rel="noopener">
                    <span class="nav-label">Order Magazines </span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-newsletters"  href="/newsletter-signup" >
                    <span class="nav-label">Email Newsletters </span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mobile-apps"  href="/site/mobile_instructions.html" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-link  tnt-section-social-media"  href="/social_media/" >
                    <span class="nav-label">Social Media</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/subscribe?tpcc=bluenav_website" >
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-paper"  href="/site/access_eedition.html" >
                    <span class="nav-label">E-Paper</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="https://www.legacy.com/obituaries/charleston/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="http://www.postandcourier.com/newsletter-signup/"  target="_blank" rel="noopener">
                    <span class="nav-label">Newsletters</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-494157" class="tncms-block"></div><div id="tncms-block-505835" class="tncms-block"></div><div id="tncms-block-613705" class="tncms-block orange_promo"></div><div id="tncms-block-890927" class="tncms-block"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/142953540/PostandCourier/Postandcourier.com/COVID19/COVID19_Pushdown', [990, 30], 'div-gpt-ad-1585088060081-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- /142953540/PostandCourier/Postandcourier.com/COVID19/COVID19_Pushdown --><div id="div-gpt-ad-1585088060081-0" style="width:990px; margin:0 auto;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585088060081-0'); });
  </script></div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"><div id="tncms-block-877174" class="tncms-block"><div class="block-title title-770294 " style="margin-top: 2rem;margin-bottom: 2rem;">
    <style>
        .mobile-size-text {
            color: #262B28 !important;
        }

        .mobile-size-header {
            margin: 0 0 0.4rem;
        }

        @media (max-width: 550px) {
            .mobile-size-text {
                font-size: 12px;
                letter-spacing: 0 !important;
                line-height: 16px !important;
            }

            .mobile-size-header {
                font-size: 12px;
            }
        }
    </style><div class="block-note block-note-770308 text-muted" style="margin:0; font-feature-settings: 'kern'; text-align:center;">
        <p class="mobile-size-header" style="text-transform: uppercase; letter-spacing: 0.06rem;"><i class="fas tnt-exclamation-triangle tnt-fw" style="color: #F15062"></i>
            <strong><a href="https://www.postandcourier.com/digital-access/?tpcc=covid" style="color: #1D8ACB !important; text-decoration:none;">We've made this article available
                without a subscription as a public service.</a>
            </strong>
        </p>
        <p class="mobile-size-text" style="font-feature-settings: 'kern'; letter-spacing: 0;">We depend on the support
            of subscribers to produce journalism like this every day. <strong style="font-weight:600;">Help us continue this important work:</strong> <a href="https://www.postandcourier.com/digital-access/?tpcc=covid" style="color: inherit;">subscribe</a> or <a href="https://givebutter.com/postandcourier" target="_blank">donate</a>.
        </p>
    </div>

</div></div></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-507585" class="tncms-block"><div id="gtm_dfp_mobile_ad_unit" class="dfp-ad-div dfp-leaderboard-container-div text-center visible-xs" style="margin-bottom:20px;">
<!-- Google Tag Manager Enabled--> </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-db6bf032-775a-11ea-9155-338c996f2891" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-db6bf032-775a-11ea-9155-338c996f2891" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 5
                    </span>
                    <a class="photo-carousel-control left noselect"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" class="carousel-inner">
                        <div class="item photo-a5107f9c-7775-11ea-8145-a7534f262a74">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html","uuid":"db6bf032-775a-11ea-9155-338c996f2891","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf3ebcd.image.jpg?resize=1200%2C800"
                    
                    alt="bus stop.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf3ebcd.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" data-target=".caption-inner-db6bf032-775a-11ea-9155-338c996f2891-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-db6bf032-775a-11ea-9155-338c996f2891-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://postandcourier.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fa%2F51%2Fa5107f9c-7775-11ea-8145-a7534f262a74%2F5e8a34bf3ebcd.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fa%2F51%2Fa5107f9c-7775-11ea-8145-a7534f262a74%2F5e8a34bf3ebcd.image.jpg%3Fresize%3D540%252C360&notes=https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf4220d.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Melvin Kizer waits at a bus stop on King Street to go to the laundromat on Sunday, April 5, 2020. Kizer is currently undergoing radiation for cancer treatment and has diabetes. Lauren Petracca/Staff</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By Lauren Petracca lpetracca@postandcourier.com</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.postandcourier.com%2Fbus-stop-jpg%2Fimage_a5107f9c-7775-11ea-8145-a7534f262a74.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/bus-stop-jpg/image_a5107f9c-7775-11ea-8145-a7534f262a74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a5107f9c-7775-11ea-8145-a7534f262a74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=bus%20stop.jpg&via=postandcourier&url=https%3A%2F%2Fwww.postandcourier.com%2Fbus-stop-jpg%2Fimage_a5107f9c-7775-11ea-8145-a7534f262a74.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/bus-stop-jpg/image_a5107f9c-7775-11ea-8145-a7534f262a74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a5107f9c-7775-11ea-8145-a7534f262a74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.postandcourier.com/bus-stop-jpg/image_a5107f9c-7775-11ea-8145-a7534f262a74.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/bus-stop-jpg/image_a5107f9c-7775-11ea-8145-a7534f262a74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a5107f9c-7775-11ea-8145-a7534f262a74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.postandcourier.com/tncms/asset/editorial/a5107f9c-7775-11ea-8145-a7534f262a74" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a5107f9c-7775-11ea-8145-a7534f262a74"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPost%20and%20Courier%5D%20bus%20stop.jpg&body=https%3A%2F%2Fwww.postandcourier.com%2Fbus-stop-jpg%2Fimage_a5107f9c-7775-11ea-8145-a7534f262a74.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a5107f9c-7775-11ea-8145-a7534f262a74"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/bus-stop-jpg/image_a5107f9c-7775-11ea-8145-a7534f262a74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a5107f9c-7775-11ea-8145-a7534f262a74"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a5107f9c-7775-11ea-8145-a7534f262a74-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a5107f9c-7775-11ea-8145-a7534f262a74" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a5107f9c-7775-11ea-8145-a7534f262a74" class="save-list-a5107f9c-7775-11ea-8145-a7534f262a74-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a5107f9c-7775-11ea-8145-a7534f262a74" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-b64d24c6-7776-11ea-928d-cf2d5b39e623 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html","uuid":"db6bf032-775a-11ea-9155-338c996f2891","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="getting on bus.jpg"
                    class="img-responsive owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/b/64/b64d24c6-7776-11ea-928d-cf2d5b39e623/5e8a3689a616d.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" data-target=".caption-inner-db6bf032-775a-11ea-9155-338c996f2891-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-db6bf032-775a-11ea-9155-338c996f2891-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://postandcourier.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fb%2F64%2Fb64d24c6-7776-11ea-928d-cf2d5b39e623%2F5e8a3689a616d.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fb%2F64%2Fb64d24c6-7776-11ea-928d-cf2d5b39e623%2F5e8a3689a616d.image.jpg%3Fresize%3D540%252C360&notes=https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/b/64/b64d24c6-7776-11ea-928d-cf2d5b39e623/5e8a3689ab88b.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Melvin Kizer gets on a bus at a stop on King Street to go to the laundromat on Sunday, April 5, 2020. He is currently undergoing radiation for cancer treatment and has diabetes. Lauren Petracca/Staff</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By Lauren Petracca lpetracca@postandcourier.com</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.postandcourier.com%2Fgetting-on-bus-jpg%2Fimage_b64d24c6-7776-11ea-928d-cf2d5b39e623.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/getting-on-bus-jpg/image_b64d24c6-7776-11ea-928d-cf2d5b39e623.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b64d24c6-7776-11ea-928d-cf2d5b39e623"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=getting%20on%20bus.jpg&via=postandcourier&url=https%3A%2F%2Fwww.postandcourier.com%2Fgetting-on-bus-jpg%2Fimage_b64d24c6-7776-11ea-928d-cf2d5b39e623.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/getting-on-bus-jpg/image_b64d24c6-7776-11ea-928d-cf2d5b39e623.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b64d24c6-7776-11ea-928d-cf2d5b39e623"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.postandcourier.com/getting-on-bus-jpg/image_b64d24c6-7776-11ea-928d-cf2d5b39e623.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/getting-on-bus-jpg/image_b64d24c6-7776-11ea-928d-cf2d5b39e623.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b64d24c6-7776-11ea-928d-cf2d5b39e623"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.postandcourier.com/tncms/asset/editorial/b64d24c6-7776-11ea-928d-cf2d5b39e623" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"b64d24c6-7776-11ea-928d-cf2d5b39e623"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPost%20and%20Courier%5D%20getting%20on%20bus.jpg&body=https%3A%2F%2Fwww.postandcourier.com%2Fgetting-on-bus-jpg%2Fimage_b64d24c6-7776-11ea-928d-cf2d5b39e623.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"b64d24c6-7776-11ea-928d-cf2d5b39e623"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/getting-on-bus-jpg/image_b64d24c6-7776-11ea-928d-cf2d5b39e623.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"b64d24c6-7776-11ea-928d-cf2d5b39e623"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b64d24c6-7776-11ea-928d-cf2d5b39e623-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b64d24c6-7776-11ea-928d-cf2d5b39e623" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b64d24c6-7776-11ea-928d-cf2d5b39e623" class="save-list-b64d24c6-7776-11ea-928d-cf2d5b39e623-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b64d24c6-7776-11ea-928d-cf2d5b39e623" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-c9d73db6-7775-11ea-8736-ef2ff05d585c hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html","uuid":"db6bf032-775a-11ea-9155-338c996f2891","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="dog.jpg"
                    class="img-responsive owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcea10e.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" data-target=".caption-inner-db6bf032-775a-11ea-9155-338c996f2891-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-db6bf032-775a-11ea-9155-338c996f2891-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://postandcourier.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fc%2F9d%2Fc9d73db6-7775-11ea-8736-ef2ff05d585c%2F5e8a34fcea10e.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fc%2F9d%2Fc9d73db6-7775-11ea-8736-ef2ff05d585c%2F5e8a34fcea10e.image.jpg%3Fresize%3D540%252C360&notes=https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcedc41.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Bruiser sticks his head out the window as his owner, Jennifer Richard of Mount Pleasant, pays a vendor using Venmo at a drive-through farmers market behind The Pour House on James Island on Sunday, April 5, 2020. Lauren Petracca/Staff</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By Lauren Petracca lpetracca@postandcourier.com</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.postandcourier.com%2Fdog-jpg%2Fimage_c9d73db6-7775-11ea-8736-ef2ff05d585c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/dog-jpg/image_c9d73db6-7775-11ea-8736-ef2ff05d585c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c9d73db6-7775-11ea-8736-ef2ff05d585c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=dog.jpg&via=postandcourier&url=https%3A%2F%2Fwww.postandcourier.com%2Fdog-jpg%2Fimage_c9d73db6-7775-11ea-8736-ef2ff05d585c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/dog-jpg/image_c9d73db6-7775-11ea-8736-ef2ff05d585c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c9d73db6-7775-11ea-8736-ef2ff05d585c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.postandcourier.com/dog-jpg/image_c9d73db6-7775-11ea-8736-ef2ff05d585c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/dog-jpg/image_c9d73db6-7775-11ea-8736-ef2ff05d585c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c9d73db6-7775-11ea-8736-ef2ff05d585c"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.postandcourier.com/tncms/asset/editorial/c9d73db6-7775-11ea-8736-ef2ff05d585c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c9d73db6-7775-11ea-8736-ef2ff05d585c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPost%20and%20Courier%5D%20dog.jpg&body=https%3A%2F%2Fwww.postandcourier.com%2Fdog-jpg%2Fimage_c9d73db6-7775-11ea-8736-ef2ff05d585c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c9d73db6-7775-11ea-8736-ef2ff05d585c"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/dog-jpg/image_c9d73db6-7775-11ea-8736-ef2ff05d585c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c9d73db6-7775-11ea-8736-ef2ff05d585c"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c9d73db6-7775-11ea-8736-ef2ff05d585c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c9d73db6-7775-11ea-8736-ef2ff05d585c" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c9d73db6-7775-11ea-8736-ef2ff05d585c" class="save-list-c9d73db6-7775-11ea-8736-ef2ff05d585c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c9d73db6-7775-11ea-8736-ef2ff05d585c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-da5398c8-7776-11ea-9535-8f08704b49fe hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html","uuid":"db6bf032-775a-11ea-9155-338c996f2891","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="masks.jpg"
                    class="img-responsive owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61b9c6.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" data-target=".caption-inner-db6bf032-775a-11ea-9155-338c996f2891-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-db6bf032-775a-11ea-9155-338c996f2891-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://postandcourier.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2Fa5%2Fda5398c8-7776-11ea-9535-8f08704b49fe%2F5e8a36c61b9c6.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2Fa5%2Fda5398c8-7776-11ea-9535-8f08704b49fe%2F5e8a36c61b9c6.image.jpg%3Fresize%3D540%252C360&notes=https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61f137.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Customers wear masks as they wait for an order with a vendor at a drive-through farmers market behind The Pour House on James Island on Sunday, April 5, 2020. Lauren Petracca/Staff</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By Lauren Petracca lpetracca@postandcourier.com</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.postandcourier.com%2Fmasks-jpg%2Fimage_da5398c8-7776-11ea-9535-8f08704b49fe.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/masks-jpg/image_da5398c8-7776-11ea-9535-8f08704b49fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da5398c8-7776-11ea-9535-8f08704b49fe"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=masks.jpg&via=postandcourier&url=https%3A%2F%2Fwww.postandcourier.com%2Fmasks-jpg%2Fimage_da5398c8-7776-11ea-9535-8f08704b49fe.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/masks-jpg/image_da5398c8-7776-11ea-9535-8f08704b49fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da5398c8-7776-11ea-9535-8f08704b49fe"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.postandcourier.com/masks-jpg/image_da5398c8-7776-11ea-9535-8f08704b49fe.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/masks-jpg/image_da5398c8-7776-11ea-9535-8f08704b49fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da5398c8-7776-11ea-9535-8f08704b49fe"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.postandcourier.com/tncms/asset/editorial/da5398c8-7776-11ea-9535-8f08704b49fe" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"da5398c8-7776-11ea-9535-8f08704b49fe"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPost%20and%20Courier%5D%20masks.jpg&body=https%3A%2F%2Fwww.postandcourier.com%2Fmasks-jpg%2Fimage_da5398c8-7776-11ea-9535-8f08704b49fe.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"da5398c8-7776-11ea-9535-8f08704b49fe"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/masks-jpg/image_da5398c8-7776-11ea-9535-8f08704b49fe.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"da5398c8-7776-11ea-9535-8f08704b49fe"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-da5398c8-7776-11ea-9535-8f08704b49fe-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="da5398c8-7776-11ea-9535-8f08704b49fe" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="da5398c8-7776-11ea-9535-8f08704b49fe" class="save-list-da5398c8-7776-11ea-9535-8f08704b49fe-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="da5398c8-7776-11ea-9535-8f08704b49fe" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-3bb76ae6-7776-11ea-a23d-fb788aa97827 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html","uuid":"db6bf032-775a-11ea-9155-338c996f2891","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="drive through farmers market.jpg"
                    class="img-responsive owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc04e2c.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" data-target=".caption-inner-db6bf032-775a-11ea-9155-338c996f2891-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-db6bf032-775a-11ea-9155-338c996f2891-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://postandcourier.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F3%2Fbb%2F3bb76ae6-7776-11ea-a23d-fb788aa97827%2F5e8a35bc04e2c.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F3%2Fbb%2F3bb76ae6-7776-11ea-a23d-fb788aa97827%2F5e8a35bc04e2c.image.jpg%3Fresize%3D540%252C360&notes=https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc0add9.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Nathan Boggs, owner of Lowcountry Creamery, helps a customer at a drive-through farmers market behind The Pour House on James Island on Sunday, April 5, 2020. Lauren Petracca/Staff</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By Lauren Petracca lpetracca@postandcourier.com</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.postandcourier.com%2Fdrive-through-farmers-market-jpg%2Fimage_3bb76ae6-7776-11ea-a23d-fb788aa97827.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/drive-through-farmers-market-jpg/image_3bb76ae6-7776-11ea-a23d-fb788aa97827.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3bb76ae6-7776-11ea-a23d-fb788aa97827"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=drive%20through%20farmers%20market.jpg&via=postandcourier&url=https%3A%2F%2Fwww.postandcourier.com%2Fdrive-through-farmers-market-jpg%2Fimage_3bb76ae6-7776-11ea-a23d-fb788aa97827.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/drive-through-farmers-market-jpg/image_3bb76ae6-7776-11ea-a23d-fb788aa97827.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3bb76ae6-7776-11ea-a23d-fb788aa97827"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.postandcourier.com/drive-through-farmers-market-jpg/image_3bb76ae6-7776-11ea-a23d-fb788aa97827.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/drive-through-farmers-market-jpg/image_3bb76ae6-7776-11ea-a23d-fb788aa97827.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3bb76ae6-7776-11ea-a23d-fb788aa97827"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.postandcourier.com/tncms/asset/editorial/3bb76ae6-7776-11ea-a23d-fb788aa97827" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3bb76ae6-7776-11ea-a23d-fb788aa97827"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPost%20and%20Courier%5D%20drive%20through%20farmers%20market.jpg&body=https%3A%2F%2Fwww.postandcourier.com%2Fdrive-through-farmers-market-jpg%2Fimage_3bb76ae6-7776-11ea-a23d-fb788aa97827.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3bb76ae6-7776-11ea-a23d-fb788aa97827"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/drive-through-farmers-market-jpg/image_3bb76ae6-7776-11ea-a23d-fb788aa97827.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3bb76ae6-7776-11ea-a23d-fb788aa97827"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3bb76ae6-7776-11ea-a23d-fb788aa97827-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3bb76ae6-7776-11ea-a23d-fb788aa97827" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3bb76ae6-7776-11ea-a23d-fb788aa97827" class="save-list-3bb76ae6-7776-11ea-a23d-fb788aa97827-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3bb76ae6-7776-11ea-a23d-fb788aa97827" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div>
            </div>
        </div>
            <script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-db6bf032-775a-11ea-9155-338c996f2891').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-db6bf032-775a-11ea-9155-338c996f2891').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-db6bf032-775a-11ea-9155-338c996f2891" class="asset article-longform" data-url="https://www.postandcourier.com/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf3ebcd.image.jpg?resize=945%2C630">
            <meta itemprop="width" content="945">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="postandcourier.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.postandcourier.com/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html" />
    <div class="asset-masthead text-center">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-b19f928e-d897-11e9-b331-a3efe4f7c9e3-asset-db6bf032-775a-11ea-9155-338c996f2891" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.postandcourier.com/users/profile/Fleming%20Smith">By Fleming Smith
fsmith@postandcourier.com</a></span>
                
                    <div id="author-popup-b19f928e-d897-11e9-b331-a3efe4f7c9e3-asset-db6bf032-775a-11ea-9155-338c996f2891-content" class="hide">
                        <article class="clearfix card author popup-content card-author-b19f928e-d897-11e9-b331-a3efe4f7c9e3">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.postandcourier.com/users/profile/Fleming%20Smith" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Fleming Smith"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/avatars/b/19/f92/b19f928e-d897-11e9-b331-a3efe4f7c9e3.8c9a697a93f0f7ecf2187d8f4f84795c.png?_dc=1568808030"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.postandcourier.com/users/profile/Fleming%20Smith" rel="author" class="tnt-user-profile-link tnt-user-name">Fleming Smith</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/MFlemingSmith" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:flsmith@postandcourier.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-b19f928e-d897-11e9-b331-a3efe4f7c9e3-asset-db6bf032-775a-11ea-9155-338c996f2891').popover({
                            content: $('#author-popup-b19f928e-d897-11e9-b331-a3efe4f7c9e3-asset-db6bf032-775a-11ea-9155-338c996f2891-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-04-05T15:30:00-04:00" class="tnt-date asset-date text-muted">
            Apr 5, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-04-05T15:30:00-04:00" class="tnt-date asset-date text-muted">
            Apr 5, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-04-05T18:16:06-04:00" class="tnt-date asset-date text-muted">11 min ago</time>
    </li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-05T15:30:00-04:00">
    <meta itemprop="datePublished" content="2020-04-05T15:30:00-04:00">
    <meta itemprop="dateModified" content="2020-04-05T14:16:06-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs">
                <ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=132%20new%20coronavirus%20cases%20pushes%20SC%20total%20over%202%2C000%3B%20Charleston%20inmate%20tests%20positive&via=postandcourier&url=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.postandcourier.com/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.postandcourier.com/tncms/asset/editorial/db6bf032-775a-11ea-9155-338c996f2891" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPost%20and%20Courier%5D%20132%20new%20coronavirus%20cases%20pushes%20SC%20total%20over%202%2C000%3B%20Charleston%20inmate%20tests%20positive&body=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
            </div>
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            <div id="asset-photo-carousel"><div id="carousel-db6bf032-775a-11ea-9155-338c996f2891" class="card photo-carousel    subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-db6bf032-775a-11ea-9155-338c996f2891" class="carousel-inner">
                        <div class="item photo-a5107f9c-7775-11ea-8145-a7534f262a74">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html","uuid":"db6bf032-775a-11ea-9155-338c996f2891","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-a5107f9c-7775-11ea-8145-a7534f262a74" data-instance="#gallery-items-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" data-target="#photo-carousel-db6bf032-775a-11ea-9155-338c996f2891" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf3ebcd.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf3ebcd.image.jpg?resize=1200%2C800">
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf3ebcd.image.jpg?resize=1200%2C800"
                    
                    alt="bus stop.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf3ebcd.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-db6bf032-775a-11ea-9155-338c996f2891 collapse in"><div class="actions pull-right hidden-print">
                <a href="http://postandcourier.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fa%2F51%2Fa5107f9c-7775-11ea-8145-a7534f262a74%2F5e8a34bf3ebcd.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fa%2F51%2Fa5107f9c-7775-11ea-8145-a7534f262a74%2F5e8a34bf3ebcd.image.jpg%3Fresize%3D540%252C360&notes=https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/a/51/a5107f9c-7775-11ea-8145-a7534f262a74/5e8a34bf4220d.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Melvin Kizer waits at a bus stop on King Street to go to the laundromat on Sunday, April 5, 2020. Kizer is currently undergoing radiation for cancer treatment and has diabetes. Lauren Petracca/Staff</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By Lauren Petracca lpetracca@postandcourier.com</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-b64d24c6-7776-11ea-928d-cf2d5b39e623 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html","uuid":"db6bf032-775a-11ea-9155-338c996f2891","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-b64d24c6-7776-11ea-928d-cf2d5b39e623" data-instance="#gallery-items-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" data-target="#photo-carousel-db6bf032-775a-11ea-9155-338c996f2891" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/b/64/b64d24c6-7776-11ea-928d-cf2d5b39e623/5e8a3689a616d.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/b/64/b64d24c6-7776-11ea-928d-cf2d5b39e623/5e8a3689a616d.image.jpg?resize=1200%2C800">
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="getting on bus.jpg"
                    class="img-responsive owl-lazy default"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/b/64/b64d24c6-7776-11ea-928d-cf2d5b39e623/5e8a3689a616d.image.jpg?resize=1200%2C800" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-db6bf032-775a-11ea-9155-338c996f2891 collapse in"><div class="actions pull-right hidden-print">
                <a href="http://postandcourier.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fb%2F64%2Fb64d24c6-7776-11ea-928d-cf2d5b39e623%2F5e8a3689a616d.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fb%2F64%2Fb64d24c6-7776-11ea-928d-cf2d5b39e623%2F5e8a3689a616d.image.jpg%3Fresize%3D540%252C360&notes=https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/b/64/b64d24c6-7776-11ea-928d-cf2d5b39e623/5e8a3689ab88b.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><p>Melvin Kizer gets on a bus at a stop on King Street to go to the laundromat on Sunday, April 5, 2020. He is currently undergoing radiation for cancer treatment and has diabetes. Lauren Petracca/Staff</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">By Lauren Petracca lpetracca@postandcourier.com</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"><div id="tncms-block-883415" class="tncms-block"><section id="block-883415" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-883415 ">
        <div class="block-title-inner">
            <h4>
                
                COVID-19: What you need to know now
                
            </h4>
        </div>
    </div>
    <div class="block-note block-note-883415 text-muted">
        <p>Last updated: 4/5/2020 3:41 PM</p>
    </div>
</div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="https://www.postandcourier.com/health/covid19/" class="tnt-asset-link">
        

        
            Find our live map and latest coronavirus coverage here</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html" class="tnt-asset-link">
        

        
            132 new coronavirus cases pushes SC total over 2,000; Charleston inmate tests positive</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/health/covid19/scs-front-line-medical-workers-new-fears-coronavirus-lost-wages-and-reprisals/article_1c145e6e-735d-11ea-bbf5-f38882d57755.html" class="tnt-asset-link">
        

        
            SC's front-line medical workers' new fears: coronavirus, lost wages and reprisals</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/health/covid19/some-people-including-2020-sc-college-graduates-could-claim-1-200-relief-payments-later/article_2a69e2d6-751a-11ea-b0ac-ab3efa44352d.html" class="tnt-asset-link">
        

        
            Some people, including 2020 SC college graduates, could claim $1,200 relief payments later</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/health/covid19/sc-braces-for-surge-of-coronavirus-cases-the-tsunami-is-well-on-its-way/article_69f46abe-7517-11ea-b4aa-37d0932935a6.html" class="tnt-asset-link">
        

        
            SC braces for surge of coronavirus cases: 'The tsunami is well on its way.'</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/health/covid19/the-real-reason-why-sc-gov-henry-mcmaster-wont-issue-a-coronavirus-stay-at-home/article_7bb34d02-75f7-11ea-817b-8355136ffadb.html" class="tnt-asset-link">
        

        
            The real reason why SC Gov. Henry McMaster won't issue a coronavirus stay-at-home order</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/health/covid19/your-questions-answered-what-we-know-about-coronavirus-impact-on-sc-so-far/article_74bc5712-621c-11ea-9bae-df215bd5f55a.html" class="tnt-asset-link">
        

        
            Your questions, answered: What we know about coronavirus' impact on SC so far</a></span>
        </li></ul></div>
        </div></div></section></div></div>

            <div id="asset-content" data-asset-uuid="db6bf032-775a-11ea-9155-338c996f2891">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body">
                            
                                <div class="share-container content-above"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=132%20new%20coronavirus%20cases%20pushes%20SC%20total%20over%202%2C000%3B%20Charleston%20inmate%20tests%20positive&via=postandcourier&url=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.postandcourier.com/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.postandcourier.com/tncms/asset/editorial/db6bf032-775a-11ea-9155-338c996f2891" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPost%20and%20Courier%5D%20132%20new%20coronavirus%20cases%20pushes%20SC%20total%20over%202%2C000%3B%20Charleston%20inmate%20tests%20positive&body=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-db6bf032-775a-11ea-9155-338c996f2891-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="db6bf032-775a-11ea-9155-338c996f2891" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="db6bf032-775a-11ea-9155-338c996f2891" class="save-list-db6bf032-775a-11ea-9155-338c996f2891-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="db6bf032-775a-11ea-9155-338c996f2891" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                              
<!-- articleBodyTop -->
<div id="gtm_tout-REMOVE" class="tout-sdk tout-top-article-REMOVE"><!-- Google Tag Manager Enabled --></div> 
<div id="coronavirus" class="output-first-keyword"></div>
<!--<paid><![CDATA[0]]></paid>-->
    <!--<div class="media-body" style="padding:15px 0;">
            <a href="https://www.postandcourier.com/subscribe/?tpcc=art_button" target="_blank">
                <button type="button" class="btn btn-danger btn-xs">Subscribe for $3.99 / week</button>
            </a>
        </div>--><div id="tncms-region-article_body_top" class="tncms-region hidden-print"><div id="tncms-block-875432" class="tncms-block"><div id="subscrbe-article-btn" style="text-align:center; margin-bottom:2rem;">
    <a href="https://www.postandcourier.com/subscribe">
    <button type="button" class="btn btn-danger">Subscribe today for $3.69 / week</button>
    </a>
</div></div></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>South Carolina officials announced 132 new cases of the coronavirus Sunday, bringing the state's total number of cases to 2,049. Four new deaths also were announced.</p><p>The state has reported 44 total deaths related to COVID-19 since the pandemic reached the state.</p><p>In addition, Charleston County sheriff's officials said man at the county jail assigned to a cleaning crew tested positive, becoming the first inmate in the county with COVID-19, the disease caused by the coronavirus.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-514051" class="tncms-block"><div id="gtm_dfp_medium_rectangle_InStory" class="text-center" style="margin-bottom: 20px;"><!--Google Tag Manager Enabled--></div></div></div><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-3bb76ae6-7776-11ea-a23d-fb788aa97827" 
                    data-instance="#gallery-items-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" 
                    data-target="#photo-carousel-db6bf032-775a-11ea-9155-338c996f2891">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-3bb76ae6-7776-11ea-a23d-fb788aa97827" 
                    data-instance="#gallery-items-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" 
                    data-target="#photo-carousel-db6bf032-775a-11ea-9155-338c996f2891">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc04e2c.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc04e2c.image.jpg?resize=1200%2C800">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="drive through farmers market.jpg"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc04e2c.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc04e2c.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc04e2c.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc04e2c.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc04e2c.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc04e2c.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc04e2c.image.jpg?resize=1700%2C1133 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right hidden-print">
                <a href="http://postandcourier.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F3%2Fbb%2F3bb76ae6-7776-11ea-a23d-fb788aa97827%2F5e8a35bc04e2c.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F3%2Fbb%2F3bb76ae6-7776-11ea-a23d-fb788aa97827%2F5e8a35bc04e2c.image.jpg%3Fresize%3D540%252C360&notes=https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/3/bb/3bb76ae6-7776-11ea-a23d-fb788aa97827/5e8a35bc0add9.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                            <span class="caption-text">
                                <p>Nathan Boggs, owner of Lowcountry Creamery, helps a customer at a drive-through farmers market behind The Pour House on James Island on Sunday, April 5, 2020. Lauren Petracca/Staff</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">By Lauren Petracca lpetracca@postandcourier.com</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><p>South Carolina's number of cases has jumped sharply in the past week as testing has become more widespread. While it took 25 days for the state's number of positive cases to reach 1,000 patients, the increase from 1,000 to 2,000 took just five days.</p><p>Three of the people whose deaths were noted on Sunday were elderly and two of them were known to have underlying health conditions. The fourth patient was a middle-aged individual with underlying health conditions, according to the S.C. Department of Health and Environmental Control. </p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-short-summary tnt-inline-alignment-default tnt-inline-width-default"><article id="card-summary-f7e068e2-7683-11ea-8559-0bf640064e7d" class="clearfix card summary has-image   tnt-section-health tnt-sub-section-covid19">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f7e068e2-7683-11ea-8559-0bf640064e7d media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/health/covid19/sc-logs-217-new-coronavirus-cases-and-6-new-deaths-bringing-state-to-1-917/article_f7e068e2-7683-11ea-8559-0bf640064e7d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="SC logs 217 new coronavirus cases and 6 new deaths, bringing state to 1,917 total"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/2/af/2af9eb6e-76a1-11ea-ab23-83dbf5ab9973/5e88d0451dde9.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/2/af/2af9eb6e-76a1-11ea-ab23-83dbf5ab9973/5e88d0451dde9.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/2/af/2af9eb6e-76a1-11ea-ab23-83dbf5ab9973/5e88d0451dde9.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/2/af/2af9eb6e-76a1-11ea-ab23-83dbf5ab9973/5e88d0451dde9.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/2/af/2af9eb6e-76a1-11ea-ab23-83dbf5ab9973/5e88d0451dde9.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/2/af/2af9eb6e-76a1-11ea-ab23-83dbf5ab9973/5e88d0451dde9.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/2/af/2af9eb6e-76a1-11ea-ab23-83dbf5ab9973/5e88d0451dde9.image.jpg?resize=1700%2C1133 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/health/covid19/" class="tnt-section-tag">COVID-19</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/health/covid19/sc-logs-217-new-coronavirus-cases-and-6-new-deaths-bringing-state-to-1-917/article_f7e068e2-7683-11ea-8559-0bf640064e7d.html" class="tnt-asset-link">
        

        
            SC logs 217 new coronavirus cases and 6 new deaths, bringing state to 1,917 total</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span id="author-50abc738-ce4a-11e9-a97b-fb0198572fde-asset-f7e068e2-7683-11ea-8559-0bf640064e7d" class="tnt-byline asset-byline"  itemprop="author">By Sara Coello
scoello@postandcourier.com</span>
                </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><p>The residents were from Clarendon, Horry, Beaufort and Lee counties, officials said.</p><p>As of Saturday, nearly 19,000 people in South Carolina had been tested for the virus by state and private labs.</p><p>DHEC predicted earlier that the state would reach approximately 1,600 cases by Saturday, but more than 1,900 cases had been logged as of Saturday afternoon. DHEC's initial projections have the state recording 8,000 cases by early May.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-c9d73db6-7775-11ea-8736-ef2ff05d585c" 
                    data-instance="#gallery-items-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" 
                    data-target="#photo-carousel-db6bf032-775a-11ea-9155-338c996f2891">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-c9d73db6-7775-11ea-8736-ef2ff05d585c" 
                    data-instance="#gallery-items-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" 
                    data-target="#photo-carousel-db6bf032-775a-11ea-9155-338c996f2891">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcea10e.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcea10e.image.jpg?resize=1200%2C800">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="dog.jpg"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcea10e.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcea10e.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcea10e.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcea10e.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcea10e.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcea10e.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcea10e.image.jpg?resize=1700%2C1133 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right hidden-print">
                <a href="http://postandcourier.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fc%2F9d%2Fc9d73db6-7775-11ea-8736-ef2ff05d585c%2F5e8a34fcea10e.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fc%2F9d%2Fc9d73db6-7775-11ea-8736-ef2ff05d585c%2F5e8a34fcea10e.image.jpg%3Fresize%3D540%252C360&notes=https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/c/9d/c9d73db6-7775-11ea-8736-ef2ff05d585c/5e8a34fcedc41.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                            <span class="caption-text">
                                <p>Bruiser sticks his head out the window as his owner, Jennifer Richard of Mount Pleasant, pays a vendor using Venmo at a drive-through farmers market behind The Pour House on James Island on Sunday, April 5, 2020. Lauren Petracca/Staff</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">By Lauren Petracca lpetracca@postandcourier.com</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-726292" class="tncms-block"><style>
input#fieldEmail {width:100%; border: 1px solid #b0b6bb; box-shadow: inset 0 1px 2px rgba(0,0,0,0.1); border-radius:3px;}
button.js-cm-submit-button {width:100%; font-family:"adelle-sans", sans-serif; color: #fff; background-color:#0078c1; padding:3px 0; border:0px;}
h3.signup-header {font:18px 'adelle-sans', sans-serif; border-bottom: solid 1px #cccccc; padding-bottom:8px;}
h5.description {font-family:"adelle-sans", sans-serif; line-height:inherit;}
label {font-size:smaller; font-family:"adelle-sans", sans-serif; font-weight: 400;}
</style><div style="max-width:660px; margin:0 auto;"><h3 class="signup-header">Sign up for our new health newsletter</h3>
<h5 class="description">The best of health, hospital and science coverage in South Carolina, delivered to your inbox weekly. </h5>
<form id="subForm" class="js-cm-form" action="https://www.createsend.com/t/subscribeerror?description=" method="post" data-id="A61C50BEC994754B1D79C5819EC1255C70F2828E0E804C3ACBB6903BE5A2F02FAA5A0B70AC7A854AEFF7C4B4D4094BA6543F16B38BAD3560AFFDB49810295469">	
<p>
    <label for="fieldEmail">Email</label>
    <br><input id="fieldEmail" name="cm-yhtyey-yhtyey" type="email" class="js-cm-email-input" required></p>
<p>
    <button class="js-cm-submit-button" type="submit">Sign Up!</button>
</p>
</form></div></div><div id="tncms-block-782007" class="tncms-block"><div id="gtm_dfp_medium_rectangle_InStory2" class="text-center" style="margin-bottom: 20px;"><!--Google Tag Manager Enabled--></div></div></div><p>With the number of cases on the rise, some South Carolina cities are adjusting to stay-at-home ordinances. The city of Charleston's ordinance, which began March 26, has faced some pushback from residents, although the majority have been compliant, Police Chief Luther Reynolds said on Sunday.</p><p>"We're not perfect," he said. "But people are really starting to take this seriously."</p><p>It can be difficult to enforce the rules constantly in every part of the city. Even with the help of Charleston's Livability Division and the Parks and Recreation Department, there's not enough bodies to patrol the city's more than 100 parks at every moment, officials said.</p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-short-summary tnt-inline-alignment-default tnt-inline-width-default"><article id="card-summary-142ed660-7511-11ea-b5c0-8ffd043755a6" class="clearfix card summary has-image   tnt-section-health tnt-sub-section-covid19">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-142ed660-7511-11ea-b5c0-8ffd043755a6 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/health/covid19/sc-child-care-centers-have-wide-flexibility-under-mcmasters-coronavirus-mandates/article_142ed660-7511-11ea-b5c0-8ffd043755a6.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="SC child care centers have wide flexibility under McMaster's coronavirus mandates"
                            class="img-responsive lazyload full default"
                            width="1764"
                            height="1174"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/6/ec/6ec4cac6-7511-11ea-a7df-d79131937aa2/5be3949f04373.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/6/ec/6ec4cac6-7511-11ea-a7df-d79131937aa2/5be3949f04373.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/6/ec/6ec4cac6-7511-11ea-a7df-d79131937aa2/5be3949f04373.image.jpg?resize=400%2C266 400w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/6/ec/6ec4cac6-7511-11ea-a7df-d79131937aa2/5be3949f04373.image.jpg?resize=540%2C359 540w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/6/ec/6ec4cac6-7511-11ea-a7df-d79131937aa2/5be3949f04373.image.jpg?resize=750%2C499 750w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/6/ec/6ec4cac6-7511-11ea-a7df-d79131937aa2/5be3949f04373.image.jpg?resize=1200%2C799 1200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/6/ec/6ec4cac6-7511-11ea-a7df-d79131937aa2/5be3949f04373.image.jpg?resize=1700%2C1131 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/health/covid19/" class="tnt-section-tag">COVID-19</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/health/covid19/sc-child-care-centers-have-wide-flexibility-under-mcmasters-coronavirus-mandates/article_142ed660-7511-11ea-b5c0-8ffd043755a6.html" class="tnt-asset-link">
        

        
            SC child care centers have wide flexibility under McMaster's coronavirus mandates</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span id="author-8af617e4-7752-11e9-bee1-13e55fd4fba8-asset-142ed660-7511-11ea-b5c0-8ffd043755a6" class="tnt-byline asset-byline"  itemprop="author">By Jenna Schiferl
jschiferl@postandcourier.com</span>
                </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><p>Hampton Park and the Battery have seen the most offenders, Reynolds said. People have been removing the signs saying parks are closed, which officials have to replace. On Saturday, officers turned away 19 boats from public landings, mostly people trying to fish.</p><p>Since March 16, the Police Department has received about 46 calls to disperse large gatherings. A few citations have been issued, mostly to businesses and restaurants.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-da5398c8-7776-11ea-9535-8f08704b49fe" 
                    data-instance="#gallery-items-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" 
                    data-target="#photo-carousel-db6bf032-775a-11ea-9155-338c996f2891">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-da5398c8-7776-11ea-9535-8f08704b49fe" 
                    data-instance="#gallery-items-db6bf032-775a-11ea-9155-338c996f2891-photo-modal" 
                    data-target="#photo-carousel-db6bf032-775a-11ea-9155-338c996f2891">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61b9c6.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61b9c6.image.jpg?resize=1200%2C800">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="masks.jpg"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61b9c6.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61b9c6.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61b9c6.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61b9c6.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61b9c6.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61b9c6.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61b9c6.image.jpg?resize=1700%2C1133 1700w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right hidden-print">
                <a href="http://postandcourier.mycapture.com/mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2Fa5%2Fda5398c8-7776-11ea-9535-8f08704b49fe%2F5e8a36c61b9c6.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fpostandcourier.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2Fd%2Fa5%2Fda5398c8-7776-11ea-9535-8f08704b49fe%2F5e8a36c61b9c6.image.jpg%3Fresize%3D540%252C360&notes=https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/d/a5/da5398c8-7776-11ea-9535-8f08704b49fe/5e8a36c61f137.~townnews~.jpg" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                            <span class="caption-text">
                                <p>Customers wear masks as they wait for an order with a vendor at a drive-through farmers market behind The Pour House on James Island on Sunday, April 5, 2020. Lauren Petracca/Staff</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">By Lauren Petracca lpetracca@postandcourier.com</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><p>The Charleston County inmate tested positive after being incarcerated in the Al Cannon Detention Center for about three weeks on a Family Court bench warrant. He and was working on a cleaning crew in the jail, a sheriff's spokesman said.</p><p>The inmate was screened for the virus on March 30 with no issues, but he became symptomatic on Friday. He was immediately isolated, officials said, and is now being treated in quarantine.</p><p>Thirty-five inmates who were in his housing unit have been isolated, as well, and will be observed for at least 14 days.</p><div class="inline-asset inline-article  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-short-summary tnt-inline-alignment-default tnt-inline-width-default"><article id="card-summary-1c145e6e-735d-11ea-bbf5-f38882d57755" class="clearfix card summary has-image   tnt-section-health tnt-sub-section-covid19">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-1c145e6e-735d-11ea-bbf5-f38882d57755 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/health/covid19/scs-front-line-medical-workers-new-fears-coronavirus-lost-wages-and-reprisals/article_1c145e6e-735d-11ea-bbf5-f38882d57755.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="SC's front-line medical workers' new fears: coronavirus, lost wages and reprisals"
                            class="img-responsive lazyload full default"
                            width="1707"
                            height="1213"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/e/72/e72f78cc-75e2-11ea-83c9-d307b85476fe/5e876538a2057.image.jpg?resize=200%2C142 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/e/72/e72f78cc-75e2-11ea-83c9-d307b85476fe/5e876538a2057.image.jpg?resize=300%2C213 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/e/72/e72f78cc-75e2-11ea-83c9-d307b85476fe/5e876538a2057.image.jpg?resize=400%2C284 400w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/e/72/e72f78cc-75e2-11ea-83c9-d307b85476fe/5e876538a2057.image.jpg?resize=540%2C384 540w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/e/72/e72f78cc-75e2-11ea-83c9-d307b85476fe/5e876538a2057.image.jpg?resize=750%2C533 750w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/e/72/e72f78cc-75e2-11ea-83c9-d307b85476fe/5e876538a2057.image.jpg?resize=1200%2C853 1200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/assets/v3/editorial/e/72/e72f78cc-75e2-11ea-83c9-d307b85476fe/5e876538a2057.image.jpg?resize=1700%2C1208 1700w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/health/covid19/" class="tnt-section-tag">COVID-19</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/health/covid19/scs-front-line-medical-workers-new-fears-coronavirus-lost-wages-and-reprisals/article_1c145e6e-735d-11ea-bbf5-f38882d57755.html" class="tnt-asset-link">
        

        
            SC's front-line medical workers' new fears: coronavirus, lost wages and reprisals</a></h3></div><div class="card-meta">
            <ul class="list-inline">
                        <li class="card-byline text-muted"><span itemprop="author" class="tnt-byline">By Jennifer Berry Hawes and Mary Katherine Wildeman
jhawes@postandcourier.com
mkwildeman@postandcourier.com</span></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><div class="clearfix"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p>Reach Fleming Smith at 843-937-5591. Follow her on Twitter at @MFlemingSmith.</p></div>
                            
    


                            
                                <div class="share-container content-below">
                                    <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=132%20new%20coronavirus%20cases%20pushes%20SC%20total%20over%202%2C000%3B%20Charleston%20inmate%20tests%20positive&via=postandcourier&url=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.postandcourier.com/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.postandcourier.com/tncms/asset/editorial/db6bf032-775a-11ea-9155-338c996f2891" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BPost%20and%20Courier%5D%20132%20new%20coronavirus%20cases%20pushes%20SC%20total%20over%202%2C000%3B%20Charleston%20inmate%20tests%20positive&body=https%3A%2F%2Fwww.postandcourier.com%2Fhealth%2Fcovid19%2F132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive%2Farticle_db6bf032-775a-11ea-9155-338c996f2891.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/health/covid19/132-new-coronavirus-cases-pushes-sc-total-over-2-000-charleston-inmate-tests-positive/article_db6bf032-775a-11ea-9155-338c996f2891.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"db6bf032-775a-11ea-9155-338c996f2891"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-db6bf032-775a-11ea-9155-338c996f2891-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="db6bf032-775a-11ea-9155-338c996f2891" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="db6bf032-775a-11ea-9155-338c996f2891" class="save-list-db6bf032-775a-11ea-9155-338c996f2891-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="db6bf032-775a-11ea-9155-338c996f2891" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                </div>
                            

                            </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                    <div class="asset-tags">
                        <h4>Tags</h4>
                        <ul class="list-inline"><li>
                <a href="/search/?k=%22coronavirus%22#tncms-source=keyword" class="tag-coronavirus label label-default" >Coronavirus</a>
            </li> <li>
                <a href="/search/?k=%22covid-19%22#tncms-source=keyword" class="tag-covid-19 label label-default" >Covid-19</a>
            </li> <li>
                <a href="/search/?k=%22pandemic%22#tncms-source=keyword" class="tag-pandemic label label-default" >Pandemic</a>
            </li> <li>
                <a href="/search/?k=%22new%20cases%22#tncms-source=keyword" class="tag-new-cases label label-default" >New Cases</a>
            </li> <li>
                <a href="/search/?k=%22testing%22#tncms-source=keyword" class="tag-testing label label-default" >Testing</a>
            </li> <li>
                <a href="/search/?k=%22deaths%22#tncms-source=keyword" class="tag-deaths label label-default" >Deaths</a>
            </li> <li>
                <a href="/search/?k=%22virus%22#tncms-source=keyword" class="tag-virus label label-default" >Virus</a>
            </li> <li>
                <a href="/search/?k=%22health%22#tncms-source=keyword" class="tag-health label label-default" >Health</a>
            </li> </ul>
                    </div>
                    

                    

                    

                     
<!-- articleBodyBottom -->
<div id="gtm_tout-REMOVE" class="tout-sdk tout-below-article-REMOVE"><!-- Google Tag Manager Enabled --></div>


                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-b19f928e-d897-11e9-b331-a3efe4f7c9e3">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.postandcourier.com/users/profile/Fleming%20Smith" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Fleming Smith"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/avatars/b/19/f92/b19f928e-d897-11e9-b331-a3efe4f7c9e3.8c9a697a93f0f7ecf2187d8f4f84795c.png?_dc=1568808030"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.postandcourier.com/users/profile/Fleming%20Smith" rel="author" class="tnt-user-profile-link tnt-user-name">Fleming Smith</a>
                                </h4>
                                    <p class="card-about">Fleming Smith covers crime and public safety for the Charleston area. A native Georgian, she previously covered breaking news and features for The Wall Street Journal and The Atlanta Journal-Constitution.</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/MFlemingSmith" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:flsmith@postandcourier.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                      
<div class="addthis_sharing_toolbox-RENAME-AND-REMOVE"><!--Google Tag Manager enabled--></div>
<div id="keyword-output-utl-variable-here"></div>


                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-892901" class="tncms-block"><iframe src="https://givebutter.com/embed/c/postandcourier" width="100%" height="615px" style="max-width: 601px;" name="givebutter" frameborder="0" scrolling="no" seamless allowpaymentrequest></iframe><script src="https://givebutter.com/js/widget.js"></script></div></div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>
        </div>
    </div>
    
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-507549" class="tncms-block"><div id="gtm_dfp_leaderboard_bottom" class="dfp-ad-div dfp-leaderboard-container-div tnt-ads text-center hidden-xs hidden-sm"><!-- Google Tag Manager Enabled--></div></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-494167" class="tncms-block"><section id="block-494167" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-494167 ">
        <div class="block-title-inner">
            <h4>
                
                Site Links
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about"  href="/site/about.html" >
                    <span class="nav-label">About</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff"  href="/site/contact.html" >
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mobile-apps"  href="/site/mobile_instructions.html" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters"  href="http://www.postandcourier.com/newsletter-signup/"  target="_blank" rel="noopener">
                    <span class="nav-label">Newsletters</span>
                </a></li><li>
                <a class="nav-link  tnt-section-become-a-member"  href="/subscribe/?flow_type=subscription&amp;tpcc=footer_site_links" >
                    <span class="nav-label">Become a member </span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://www.postandcourier.com/site/forms/place_an_ad/place_an_ad/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising-rates"  href="http://www.postandcourieradvertising.com "  target="_blank" rel="noopener">
                    <span class="nav-label">Advertising Rates</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorial"  href="/opinion/" >
                    <span class="nav-label">Editorial</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="http://www.lowcountryclassifieds.net/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rss-feed"  href="http://www.postandcourier.com/search/?t=article&amp;fl=top_story&amp;nsa=eedition&amp;l=100&amp;s=start_time&amp;sd=desc&amp;f=rss"  target="_blank" rel="noopener">
                    <span class="nav-label">RSS Feed</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-494168" class="tncms-block"><section id="block-494168" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-494168 ">
        <div class="block-title-inner">
            <h4>
                
                Related Properties
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-aiken-standard-aiken-sc"  href="http://www.aikenstandard.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Aiken Standard - Aiken, SC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-georgetown-times-georgetown-sc"  href="http://www.southstrandnews.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Georgetown Times - Georgetown, SC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-south-strand-news-pawleys-island-murrells-inlet-sc"  href="http://www.southstrandnews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">South Strand News - Pawleys Island & Murrells Inlet, SC </span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-berkeley-independent-moncks-corner-sc"  href="https://www.berkeleyind.com"  target="_blank" rel="noopener">
                    <span class="nav-label">The Berkeley Independent - Moncks Corner, SC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-journal-scene-summerville-sc"  href="http://www.journalscene.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Journal Scene - Summerville, SC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-news-kingstree-sc"  href="http://www.kingstreenews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">The News - Kingstree, SC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-moultrie-news-mount-pleasant-sc"  href="http://www.moultrienews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Moultrie News - Mount Pleasant, SC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-gazette-goose-creek-sc"  href="http://www.ourgazette.com"  target="_blank" rel="noopener">
                    <span class="nav-label">The Gazette - Goose Creek, SC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-star-north-augusta-sc"  href="http://www.northaugustastar.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">The Star - North Augusta, SC </span>
                </a></li><li>
                <a class="nav-link  tnt-section-free-times-columbia-sc"  href="http://www.free-times.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Free Times - Columbia, SC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-spurs-feathers-columbia-sc"  href="https://www.spursandfeathers.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Spurs & Feathers - Columbia, SC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-evening-post-books-charleston-sc"  href="http://shop.evepostbooks.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Evening Post Books - Charleston, SC</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-494181" class="tncms-block padding-bottom"><section id="block-494181" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/0ca78b84-8f4f-11e8-ab5e-279144c86217.jpg?resize=200%2C46 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/0ca78b84-8f4f-11e8-ab5e-279144c86217.jpg?resize=300%2C70 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/0ca78b84-8f4f-11e8-ab5e-279144c86217.jpg?resize=400%2C93 400w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/0ca78b84-8f4f-11e8-ab5e-279144c86217.jpg?resize=540%2C125 540w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/0ca78b84-8f4f-11e8-ab5e-279144c86217.jpg?resize=750%2C174 750w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/0ca78b84-8f4f-11e8-ab5e-279144c86217.jpg?resize=1200%2C279 1200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/0ca78b84-8f4f-11e8-ab5e-279144c86217.jpg?resize=1700%2C395 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-517881" class="tncms-block"><div class="block-title">
    <div class="block-title-inner">
        <h4>Contact Information</h4>
    </div>
</div>
<p><strong>Post and Courier</strong><br>
134 Columbus Street<br>
Charleston, SC 29403</p>
<p><strong>Phone:</strong> 843-577-7111</p>
<p><strong>News tips/online questions:</strong> <a href="mailto:webteam@postandcourier.com">webteam@postandcourier.com</a></p>
<p><strong>Delivery/subscription questions:</strong> <a href="mailto:subserve@postandcourier.com">subserve@postandcourier.com</a></p></div><div id="tncms-block-494188" class="tncms-block padding-bottom"><div class="follow-links-494188 default">
    
    <section id="block-494188" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-494188 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/ThePostandCourier" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/postandcourier" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company-beta/27283/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.pinterest.com/postandcourier/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-md btn-link pt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.instagram.com/postandcourier" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.postandcourier.com",
  "sameAs" : ["https://www.facebook.com/ThePostandCourier","https://twitter.com/postandcourier","https://www.linkedin.com/company-beta/27283/","https://www.pinterest.com/postandcourier/","https://www.instagram.com/postandcourier"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="postandcourier.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard --> 


<script src="https://www.postandcourier.com/app/js/smartquotes/smartquotes.js"></script>
<script>smartquotes()</script>



<!--Queryly Similar Stories widget, Contextual ad, Search widget-->
<script type="text/javascript" src="https://www.queryly.com/js/queryly.v2.js"></script>


<script>
    $(document).ready(function(){
        var d1 = document.getElementById('main-nav-right-nav_menu');
        d1.insertAdjacentHTML('beforeend','<li><img class="queryly_search_button" style="vertical-align:middle;width: 36px;cursor: pointer;float:right;padding: 5px;margin-top: 8px;margin-left:10px;margin-right: 10px;" src="https://www.queryly.com/images/whitesearchicon.png"></li>');
        //$('.navbar-header').prepend('<img class="queryly_search_button queryly_search_mobile_button"style="display:none;vertical-align:middle;width:36px;cursor:pointer;float:right;padding:5px;margin-top:8px;margin-left:10px;margin-right:10px;"src="https://www.queryly.com/images/whitesearchicon.png">');
        $('.navbar-header').prepend('<a class="nav-link  tnt-section-subscribe mobile_subscribe_button" href="/subscribe?tpcc=bluenav_website" style="vertical-align:middle;float:right; color: #fff;"><span class="nav-label" style="">Subscribe</span></a>');
        queryly.init('f1c3f5756bdf411f', queryly.jquery('.queryly_search_button'));
    });
</script>



            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-507408" class="tncms-block"><div style="width:320px; margin:0 auto;">
<div id="gtm_dfp_mobile_floorboard" style="position:fixed; bottom:0; z-index:5; height:50px;" class="text-center"><!--Google Tag Manager Enabled --></div>
</div></div><div id="tncms-block-494174" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-494174"><div class="col-xs-12"><small>&copy; <script>document.write(new Date().getFullYear())</script>, Post and Courier, an Evening Post Industries company. All rights reserved.</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("db6bf032-775a-11ea-9155-338c996f2891")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<!-- bodyBottom -->



<!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "4e64b2189d34cba34d2844b99a98274c"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async="async" defer="defer"></script>
<!-- End Constant Contact Active Forms -->

<!-- Begin Campaign Monitor script, Oct 3 2018 -->
<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>

<!-- Begin Mather Listener (live)-->
<script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;

        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }

        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb45_6' + cb;
        s.parentNode.insertBefore(ml, s);
    })('ma10096','77204101','');
</script>
<!-- End Mather Listener (live)-->

<!--PIANO ID PRODUCTION: Updated Sept 30 2019-->
<script>
    tp = window.tp || [];
    tp.push(['setUsePianoIdUserProvider', true]);
    // The content published date
    tp.push(["setContentCreated", "2020-04-05 15:30"]);
    // The content author
    tp.push(["setContentAuthor", "By Fleming Smith\nfsmith@postandcourier.com"]);
    // The content section
    tp.push(["setContentSection", "health/covid19"]);
    // The content tags
    tp.push(["setTags", ["coronavirus","covid-19","pandemic","new cases","testing","deaths","virus","health"]]);
    // If the content is native advertising - always false
    tp.push(["setContentIsNative", false]);
    // Add custom variables as any key-value pair. The first parameter is the key; second is the value
    tp.push(["setCustomVariable", "flags", "top story"]);
    tp.push(["addHandler", "loginSuccess", function(data){
    // If existing subscriber logs in, does not register, set custom variable 'ignore'
        if(data.registration === false && data.source === 'PIANOID'){
        tp.push(["setCustomVariable", "ignore", true]);
        window.location.reload();
        }
    }]);

    var mainLoginButton = document.getElementById("mainNavLoginButton");
    var mainLoginText = document.getElementById("mainNavLoginButtonText");
    var mainSubscribeButton = document.getElementsByClassName("tnt-section-subscribe");
    var pianoLoginStatus = false;

    tp.push(["init", function() {
        tp.pianoId.init({
            displayMode: 'modal',
            loggedIn: function(data) {
                console.log('user ', data.user, ' logged in with token', data.token);
                mainLoginText.innerHTML = data.user.firstName + " " + data.user.lastName;
                mainSubscribeButton[1].setAttribute("style", "display: none");
                pianoLoginStatus = true;
            },
            loggedOut: function() {
                console.log('user logged out');
                mainLoginText.innerHTML = "Login";
                mainSubscribeButton[1].setAttribute("style", "display: block");
                pianoLoginStatus = false;
            }
        });
        tp.myaccount.show({
            displayMode: "inline",
            containerSelector: "#my-account"
        });

    }]);

    mainLoginButton.addEventListener("click", function(e) {
        e.preventDefault();
        console.log("button clicked!");
        if (pianoLoginStatus === true) {
            window.location.href = 'https://www.postandcourier.com/manage-subscription';
        } else {
            tp.pianoId.show({
                screen: 'login',
                displayMode: 'modal'
            });
        }

    });

</script>





<!--moving OptinMonster to Piano Experiences-->




<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').toggleClass('fa-minus-circle').toggleClass('fa-plus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_db6bf032_775a_11ea_9155_338c996f2891 = false;
                var gallery_changed_db6bf032_775a_11ea_9155_338c996f2891 = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-db6bf032-775a-11ea-9155-338c996f2891').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-db6bf032-775a-11ea-9155-338c996f2891 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-db6bf032-775a-11ea-9155-338c996f2891');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-db6bf032-775a-11ea-9155-338c996f2891 .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-db6bf032-775a-11ea-9155-338c996f2891 .owl-stage-outer").height( $('#carousel-db6bf032-775a-11ea-9155-338c996f2891 .owl-item.active').height() );
                        }, 600);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-db6bf032-775a-11ea-9155-338c996f2891 .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-db6bf032-775a-11ea-9155-338c996f2891 .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-db6bf032-775a-11ea-9155-338c996f2891 .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_db6bf032_775a_11ea_9155_338c996f2891 = $('#gallery-items-db6bf032-775a-11ea-9155-338c996f2891').data('owlCarousel');
                $('#carousel-db6bf032-775a-11ea-9155-338c996f2891 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_db6bf032_775a_11ea_9155_338c996f2891.prev();
                });
                $('#carousel-db6bf032-775a-11ea-9155-338c996f2891 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_db6bf032_775a_11ea_9155_338c996f2891.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script></body>
</html>