
  


  
  


<!--end opt_headBottom-->



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.postandcourier.com/content/tncms/live/" />
<meta name="keywords" content="prep_sports" />
<meta name="news_keywords" content="prep_sports" />
<meta name="description" content="The St. John&rsquo;s Christian girls basketball team earned its first postseason tournament victory in four years on Feb. 19." />
<meta name="author" content="Staff report" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.postandcourier.com/berkeley-independent/sports/prep_sports/sjca-girls-earn-tourney-victory/article_d9017506-73b2-11eb-83b3-0f8d97a05400.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/fdcf5f04-4791-11ea-a326-a778729476f0.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="SJCA girls earn tourney victory" />
<meta property="og:description" content="The St. John&rsquo;s Christian girls basketball team earned its first postseason tournament victory in four years on Feb. 19." />
<meta property="og:site_name" content="Post and Courier" />
<meta property="og:section" content="Prep Sports" />
<meta property="fb:app_id" content="144381832278974" />
<meta property="article:publisher" content="https://www.facebook.com/berkeleyind" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@BerkeleyIND" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.8f9ea2aebd539706f1500a18510dd6e4.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0740431ec2aa31f2e7d813ea5c660a8d.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/live/global/resources/styles/site.css?_dc=1471876310"/>
<link rel="stylesheet" href="https://use.typekit.net/ipw6blv.css"/>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css"/>
<style>/*<![CDATA[*/ #block-494186 .search-spinner { position: absolute; } #block-494186 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-494186 { margin-bottom: 0; } #site-search-494186 .site-search-form { padding: 0; } #site-search-494186 #site-search-494186-btn { outline: none; } #site-search-494186 #site-search-494186-term { border: 0; box-shadow: none; } #site-search-494186 .site-search-form { box-shadow: none; } #tncms-block-824587 .tnt-prop-img { max-width: 358px; } #site-logo-824587 { color: #666; } #weather-824590 .list-unstyled { margin: 0; } #weather-824590 span { display: block; } #weather-824590 .forecast-link a { padding: 8px; margin-top: -10px; } #weather-824590 .icon { position: relative; } #weather-824590 .icon .tnt-svg { position: relative; font-size: 52px; margin-right: 5px; margin-top: -8px; } #weather-824590 .temp { font-size: 24px; line-height: 24px; margin-top: 4px; font-weight: bold; } #weather-824590 .cond { opacity: 0.7; } #weather-824590 .current-conditions { float: left; height: 48px; } #weather-824590 .dropdown-toggle { color: #000; display: block; } #weather-824590 .weather-alert-btn { right: 0; position: absolute; margin-right: 5px; margin-top: 0px; z-index: 1; } #weather-824590 .weather-alert-btn .tnt-svg { font-size: 12px; margin: 0; } #weather-824590 .city-title { padding-top: 5px; } #weather-824590 .weather-expanded { padding: 0 15px; width: 300px; font-weight: normal; } #weather-824590 .weather-expanded h5 { border-top: 1px solid rgba(0,0,0,.05); padding-top: 10px; } #weather-824590 .weather-expanded small { opacity: 0.5; } #weather-824590 .zip-update-form { width: 140px; margin-top: -54px; background-color: #eee; padding: 5px; position: absolute; display: none; right: 0; } #weather-824590 .zip-update { width: 75px; } #weather-824590 .zip-update-link { color: #999; font-size: 18px; text-decoration: none; } #weather-824590 .zip-update-link:hover { color: #777; } #block-824591 .search-spinner { position: absolute; } #block-824591 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-824591 .site-search-form { width: 140px; } #site-search-824591 { margin-bottom: 0; } #site-search-824591 .site-search-form { padding: 0; } #site-search-824591 #site-search-824591-btn { outline: none; } #site-search-824591 #site-search-824591-term { border: 0; box-shadow: none; } #site-search-824591 .site-search-form { box-shadow: none; } #tncms-block-824589 .tnt-prop-img { max-width: 171px; } #site-logo-824589 { color: #666; } .follow-links-820340 li { margin-right: 1px; padding: 0; } .follow-links-820340 li a, .follow-links-820340 li a:focus, .follow-links-820340 li a:active { ; color: #fff!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-820340 li a:hover { text-decoration: none; opacity: 1; } .follow-links-820340 li a.fb:hover { color: #3A59A5; } .follow-links-820340 li a.tw:hover { color: #46C8F9; } #block-986320 .list-popular > li:before { background-color: #1d8acb; } #tncms-block-824588 .tnt-prop-img { max-width: 358px; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"simple","style":"default","path":"\/berkeley-independent\/sports\/prep_sports","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Staff report","id":"d9017506-73b2-11eb-83b3-0f8d97a05400","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":173},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.3184e9304073379bbe4e2c6500858bb1.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>SJCA girls earn tourney victory | Prep Sports | postandcourier.com</title>
    
    <meta property="tout:article:id" content="d9017506-73b2-11eb-83b3-0f8d97a05400">
    <!--author: Staff report-->
    

            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.postandcourier.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/62302942-4792-11ea-9f96-8bc25e6a3a7f.png?crop=90%2C90%2C80%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="SJCA girls earn tourney victory | Prep Sports | postandcourier.com" href="http://www.postandcourier.com/search/?f=rss&amp;t=article&amp;c=berkeley-independent/sports/prep_sports&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.postandcourier.com/berkeley-independent/sports/prep_sports/sjca-girls-earn-tourney-victory/article_d9017506-73b2-11eb-83b3-0f8d97a05400.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            <!--start opt_headBottom-->    
    
    
        
    
        
     

    
    
    
 
    
 
    
    
    <!-- FB Instant Article Meta Tag -->
    <meta property="fb:pages" content="107285652622522" />

    

    

    

    

    <meta name="google-site-verification" content="gD6u0Vomslx70wvu-1DxfPmzdWL5xU6I3c6vK-b3qRk" />
    <meta name="google-site-verification" content="gL-Bl7ULCV3KMihbJROJq1d-i5LSRD9mevTMCnIYlPQ" />
    <meta name="parsely-post-id" content="d9017506-73b2-11eb-83b3-0f8d97a05400" />

    
    
    <script type="text/javascript">
    $(function(){  
         //$('.navbar-static .hamburger-desktop .sr-only-show').text('ALL SECTIONS');
         $('.navbar-static .hamburger-desktop .sr-only-show').text('');
         $('.navbar-toggle.hamburger-desktop .sr-only-show').css('display','none');
     }); 
    </script>
    
    <script type="text/javascript">
    $(function(){  
         $('.card-label-flags .label-flag-advertorial').text('PAID ADVERTISEMENT');      
     }); 
    </script>
    
    


    
    <script>
    $(function () {
        $('input[name="t"]').val([ "article", "collection" ]);
    });
    </script>

    

    
    <!-- You are outside of the GDPR! -->
    <script>
    /***
    *Developer: Jamin Quimby
    *EPI - Evening Post Industries Framework
    *This framework helps power Google Tag Manager and pushes server variables to front-end development.
    ***/
    (function (){if (typeof EPI !=="function"){EPI = function (options){var self = this,f = {};};return EPI;}})();
    /*Global Variables Pushed to EPI Framework*/
    (function (){var EPI_prototype = {get:{ page:{
        device:function(s){s=s||false;if(s==="mobile"){return (/iPhone|iPod|Android|BlackBerry/).test(navigator.userAgent)}else{return navigator.userAgent||undefined}},
        category:function(s){s=s||false;if(s==="berkeley-independent/sports/prep_sports"){return true}else{return "berkeley-independent/sports/prep_sports"||undefined}},
        categoryName:function(s){s=s||false;if(s==="Prep Sports"){return true}else{return "Prep Sports"||undefined}},
        //mainCategory:function(s){s=s||false;if(s==="<%CurrMainCategory%>"){return true}else{return "<%CurrMainCategory%>"||undefined}},
        //mainCategoryName:function(s){s=s||false;if(s==="<%CurrMainCategoryName%>"){return true}else{return "<%CurrMainCategoryName%>"||undefined}},
        //byline:function(s){s=s||false;if(s==="<span itemprop=\"author\" class=\"tnt-byline\">Staff report</span>"){return true}else{return "<span itemprop=\"author\" class=\"tnt-byline\">Staff report</span>"||undefined}},
        pubDate:function(s){s=s||false;if(s==="2021-02-20 2:35:00"){return true}else{return "2021-02-20 2:35:00"||undefined}},
        /*section:function*/
        /*premium:function*/
        /*metered:function*/

        }}};$.extend(true, EPI.prototype, EPI_prototype);})();
        /*Local Variables pushed to EPI Framework*/
        (function (){var EPI_prototype = {get:{ page:{
            type:function(s){s=s||false;if(s===("article")){return true}else{return("article"||undefined)}},
        }}};$.extend(true, EPI.prototype, EPI_prototype);})();
    </script>
    <!-- Moved GTM Javascript to Head on 180515 -->
      <!-- Google Tag Manager START BERKELEY INDEPENDENT-->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','gt','GTM-TKZK4B');</script>
            <!-- End Google Tag Manager --><!--end GDPR conditional-->

    
    <!--Parse.ly meta data extractor-->
    <script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "SJCA girls earn tourney victory",
    "url": "https://www.postandcourier.com/berkeley-independent/sports/prep_sports/sjca-girls-earn-tourney-victory/article_d9017506-73b2-11eb-83b3-0f8d97a05400.html",
    "thumbnailUrl": "",
    "image": "",
    "datePublished": "2021-02-20 14:35",
    "dateCreated": "2021-02-20 14:35",
    "dateModified": "",
    "articleSection": "prep_sports",
    "creator": "Staff report",
    "author": "Staff report",
    "keywords": ["prep_sports"],
    "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.postandcourier.com/berkeley-independent/sports/prep_sports/sjca-girls-earn-tourney-victory/article_d9017506-73b2-11eb-83b3-0f8d97a05400.html"
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Post and Courier",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.postandcourier.com/app/images/logos/pc-logo-updated.png"
            }
        }
    }
    </script>

    <!--image:  -->
    <!--publisher: Post and Courier -->
    <!--dateModified:  -->
    <!--section tags: ["prep_sports"]-->
    <!--#keyword tags: [""]-->
    <!--first section tag: ["berkeley-independent/sports/prep_sports"]-->
    
    <!-- Removed Cxense script Aug 17 2017 -->
    
    <!--remove matherMetrics, Sept 17-->
    
    <!--start Piano's ad block detection script-->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>
    
    <!--Piano Production JavaScript, moved from body to head Oct 6-->   
    <script>
        (function(src){
        var a=document.createElement("script");
        a.type="text/javascript";
        a.async=true;
        a.src=src;
        var b=document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a,b)
        })("https://experience.tinypass.com/xbuilder/experience/load?aid=XbtscClvMf");
    </script>
    
    <!-- Cxense Start Oct 14 2020 -->
    <script type="text/javascript" src="https://cdn.cxense.com/cx.cce.js"></script>
    <script type="text/javascript">
        var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
        cX.setSiteId('1129576163655281562');
        cX.CCE.sendPageViewEvent();
    </script>
    <!-- Cxense Stop -->

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window, document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '973418816133033');
      fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=973418816133033&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
    
    <!-- Global site tag (gtag.js) - Google Ads: 758392940 - KC-90 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-758392940"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'AW-758392940');
    </script>
    
       

    

    
    

        </head>
        <body class="fixed-scroll-nav app-editorial grid-simple blox-asset uuid-d9017506-73b2-11eb-83b3-0f8d97a05400  section-berkeley-independent section-sports section-prep-sports type-article infinity-disabled" data-path="/berkeley-independent/sports/prep_sports">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.postandcourier.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=simple&amp;tncms.page.style=default&amp;tncms.page.path=%2Fberkeley-independent%2Fsports%2Fprep_sports&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.author=Staff+report&amp;tncms.asset.id=d9017506-73b2-11eb-83b3-0f8d97a05400&amp;tncms.asset.app=editorial&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=173&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
    if (typeof dataLayer === 'undefined') {
        var dataLayer = [];
    }

    __tnt.googlePageView = function(obj) {
        var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
        dataLayer.push({
            'event': 'VirtualPageview',
            'tncms.event.virtual_pageview.url': sURL,
            'tncms.event.virtual_pageview.title': obj.title
        });
    }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKZK4B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="gtm_dfp_flipp_interstitial-REMOVE"><!--Google Tag Manager enabled--></div>
<div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.postandcourier.com/tncms/admin/editorial-asset/?edit=d9017506-73b2-11eb-83b3-0f8d97a05400"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-494186" class="tncms-block hidden-md hidden-lg"><section id="block-494186" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-494186" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-494186" aria-labelledby="site-search-button-494186" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-494186-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-494186-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-494186-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-494186').submit();
        return false;
    });

    $('#site-search-494186').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-494186 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-494186 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-494186-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/berkeley-independent/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/news/"  class="nav-link tnt-section-all-news">All News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/education/"  class="nav-link tnt-section-education">Education</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/berkeley-independent/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/sports/"  class="nav-link tnt-section-local-sports">Local Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/sports/prep_sports/"  class="nav-link tnt-section-prep-sports">Prep Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/footballtalk/"  class="nav-link tnt-section-football-talk">Football Talk</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://journalscene.secondstreetapp.com/SJS-POTW-2019/gallery/"  target="_blank" rel="noopener" class="nav-link tnt-section-player-of-the-week">Player of the Week</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/sports/prep_sports_awards/"  class="nav-link tnt-section-prep-sports-awards">Prep Sports Awards</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://collegefootball.ap.org/berkeleyind"  target="_blank" rel="noopener" class="nav-link tnt-section-college-sports">College Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/berkeleyind"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/berkeley-independent/photos/"  class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/berkeley-independent/videos/"  class="nav-link tnt-section-videos">Videos</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/community-news/"  class="nav-link tnt-section-community-news">Community News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/community_calendar/"  class="nav-link tnt-section-community-calendar">Community Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/valor/"  class="nav-link tnt-section-tales-of-valor">Tales of Valor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/berkeley-independent/health/"  class="nav-link tnt-section-health">Health</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-contests">Contests</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/contests/"  class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://berkeleyind.secondstreetapp.com/2018-Best-of-Berkeley/"  target="_blank" rel="noopener" class="nav-link tnt-section-best-of-berkeley">Best of Berkeley</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/berkeley-independent/events/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/events/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://portal.cityspark.com/EventEntry/EventEntry/ThePostandCourier"  target="_blank" rel="noopener" class="nav-link tnt-section-add-an-event">Add an Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/berkeley-independent/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-advertising">Advertising</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/printads/"  class="nav-link tnt-section-printads">Printads</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/berkeley-independent/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://sponsored.berkeleyind.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-sponsored-content">Sponsored Content</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://eveningpostnewspaperjobs.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-careers">Careers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/berkeley-independent/marketplace/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-899907" class="tncms-block"><style>

    #left-sub-ear, #right-sub-ear, #middle-ear-spacer, #ear-container {
        display: none;
    }

    @media screen and (min-width: 600px) {
        #left-sub-ear, #right-sub-ear, #middle-ear-spacer {
            display: block;
        }

        #left-sub-ear, #right-sub-ear {
            max-width: 140px;
            /*background: #F0DD67;*/
            /*color: #262B28;*/
            background: #1CAECC;
            color: #000000;
            padding: 1rem 2rem;
            font-family: adelle-sans, sans-serif;
            font-weight: bold;
            text-align: center;
            pointer-events: auto;
            max-height: 90px;
            font-size: 12px;
        }

        #ear-container {
            position: absolute;
            width: 100%;
            top:0rem;
            left: auto;
            right: auto;
            z-index: 100;
            justify-content: center;
            pointer-events: none;
            opacity: .99;
        }

        #middle-ear-spacer {
            width: 1170px;
            min-width: 1170px;
            pointer-events: none;
        }


    }

    #bottom-sub-toaster {
        display: none;
    }


    .toaster-right, .toaster-left {
        text-align: center;
    }

    .toaster-left {
        font-size: 0.8rem;
        display: flex;
        flex-direction: column;
        justify-content: center;
        text-transform: uppercase;
    }

    .toaster-left p {
        margin: 0.5rem 0;
        padding: 0;
    }

    .toaster-right {
        font-size: 1.5rem;
    }

    @media screen and (min-width: 600px) {

        #bottom-sub-toaster {
            position: fixed;
            opacity: .99;
            bottom:0;
            left: 50%;
            z-index: 200;
            transform: translateX(-50%);
            width: 95vw;
            /*background: #F0DD67;*/
            /*color: #262B28;*/
            background: #1CAECC;
            color: #000000;
            padding: 0.4rem 1.4rem;
            font-family: adelle-sans, sans-serif;
            align-items: center;
            font-weight: bold;
            justify-content: space-around;
            width: 900px;
            padding: 1.6rem 2.4rem;
        }

        .toaster-left {
            font-size: 1.8rem;
            text-transform: none;
        }

        .toaster-right {
            font-size: 3rem;
        }

        .display_ears_and_toaster {
            display: flex !important;
        }
    }

</style><div id="ear-container">
    <a id="left-sub-ear" href="https://www.postandcourier.com/digital-access/?tpcc=left_ear">
        <!--<span>Unlimited local news you can trust.</span>-->
        <span>WINTER SALE!</span>
    </a>

    <div id="middle-ear-spacer">

    </div>

    <a id="right-sub-ear" href="https://www.postandcourier.com/digital-access/?tpcc=right_ear">
        <span>Subscribe today for $2.29 a week.</span>
    </a>
</div>

<a id="bottom-sub-toaster" href="https://www.postandcourier.com/digital-access/?tpcc=homepage_toaster">
    <div class="toaster-left">
        <!--<p>Unparalleled SC reporting.</p>-->
        <p>WINTER SALE!</p>
        <p>Unlimited Access.</p>
    </div>
    <div class="toaster-right">
        Subscribe today for only $2.29 a week.
    </div>
</a></div><div id="tncms-block-507545" class="tncms-block"><div id="gtm_dfp_leaderboard_top" class="dfp-ad-div dfp-leaderboard-container-div tnt-ads text-center hidden-xs hidden-sm padding-top"><!-- Google Tag Manager Enabled--></div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-824587" class="tncms-block"><div id="site-logo-824587" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/berkeley-independent/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/15e1150c-ef62-11e9-9423-d38b945a1cea.png?resize=200%2C56" 
            srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/15e1150c-ef62-11e9-9423-d38b945a1cea.png?resize=200%2C56 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/15e1150c-ef62-11e9-9423-d38b945a1cea.png?resize=300%2C84 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/15e1150c-ef62-11e9-9423-d38b945a1cea.png 400w"
            sizes="(min-width: 1200px) 1140px, calc(100vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-824590" class="tncms-block"><div id="weather-824590" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="https://www.postandcourier.com/berkeley-independent/weather/?weather_zip=29461" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-caret-down"></i></span>
                        <script>
                            jQuery(document).ready(function(){
                                $('.weather-alert-btn').tooltip();
                            });
                        </script>
                    
                    <span class="wi-day-sunny-overcast"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">52&deg;</span>
                    
                        <span class="cond">Fair <i class="fa fa-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                     
                            <form action="/https://www.postandcourier.com/berkeley-independent/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" value="29461"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="#" class="pull-right zip-update-link" onclick="jQuery('#weather-824590 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Moncks Corner, SC
                                
                                 <small>(29461)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Clear skies. Low around 30F. Winds NE at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Clear skies. Low around 30F. Winds NE at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: February 20, 2021 @ 3:22 pm</small></p>
                                <div id="gtm_dfp_sponsor_weather"><!-- Google Tag Manager Enabled --></div>
                            </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="https://www.postandcourier.com/berkeley-independent/weather/?weather_zip=29461"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-824591" class="tncms-block"><section id="block-824591" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-824591" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-824591" aria-labelledby="site-search-button-824591" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-824591-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-824591-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-824591-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-824591').submit();
        return false;
    });

    $('#site-search-824591').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-824591 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-824591 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-824591-term').val() ){
            return true;
        }else{
            return false;
        }
    });jQuery(document).ready(function($){
            var sOpened = false;
            var sExpanding = false;
            $('#site-search-824591-term').on('focus', function(){
                if( !sOpened ){
                    sExpanding = true;
                    $('#site-search-824591 .site-search-form').animate(
                        {width:"100%"}, 500, function(){
                            $('#site-search-824591-term').focus();
                            sExpanding = false;
                            sOpened = true;
                    });
                }
            });
            $('#site-search-824591-term').on('blur', function(){
                if( sOpened ){
                    $('#site-search-824591 .site-search-form').animate({width:"140px"}, 500).blur();
                    sOpened = false;
                }
            });
        });</script>
</div><div id="tncms-block-500258" class="tncms-block"><div id="gtm_dfp_sponsor_search"><!-- Google Tag Manager Enabled --></div></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-824589" class="tncms-block a logo"><div id="site-logo-824589" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/berkeley-independent/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/21d63cf2-ef62-11e9-8d4e-139c64b9067c.png?resize=200%2C53" 
            srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/21d63cf2-ef62-11e9-8d4e-139c64b9067c.png"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-819961" class="tncms-block"><style>
    #mainNavLoginButton {
        border: 1px solid rgba(255,255,255,.1) !important;
        background: rgba(0,0,0,0.1) !important;
        padding: 5px 15px 6px;
        margin: 9px 0px 0px 0px;
        border-radius: 18px !important;
        font-weight: 600 !important;
        transition: background ease-out 200ms, border ease-out 200ms;
    }

    #mainNavLoginButton:hover {
        border: 1px solid rgba(255,255,255,.3) !important;
        background: rgba(0,0,0,0.2) !important;
        border-radius: 18px !important;
    }
</style><div>
    <ul class="nav navbar-nav">
<li>
            <a id="mainNavLoginButton" href="">
                <span class="nav-icon fas tnt-user tnt-fw"></span> <span id="mainNavLoginButtonText" class="nav-label">Login</span>
            </a>
        </li>
    </ul>
</div></div><div id="tncms-block-820340" class="tncms-block navigation-social-icons"><div class="follow-links-820340 pull-right">
    
    <section id="block-820340" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/berkeleyind" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/BerkeleyIND" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.postandcourier.com",
  "sameAs" : ["https://www.facebook.com/berkeleyind","https://twitter.com/BerkeleyIND"]
}
</script>
<div class="clearfix"></div></div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-buy-sell"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Buy & Sell</span>
                </a><ul id="main-nav-right-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-classifieds"  href="/berkeley-independent/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-print-ads"  href="/berkeley-independent/printads/"  tabindex="0">
                    <span class="nav-label">Print Ads</span>
                </a></li><li>
                <a class="nav-link   tnt-section-marketplace"  href="/berkeley-independent/marketplace/"  tabindex="0">
                    <span class="nav-label">Marketplace </span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="https://www.postandcourier.com/site/forms/berkeleyindependent/place_an_ad_bi/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="/berkeley-independent/special/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-customer-service"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">Customer Service</span>
                </a><ul id="main-nav-right-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-about"  href="/berkeley-independent/site/about.html"  tabindex="0">
                    <span class="nav-label">About</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="/berkeley-independent/advertise/"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/berkeley-independent/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newsletter-sign-up"  href="/berkeley-independent/newsletter-signup/"  tabindex="0">
                    <span class="nav-label">Newsletter Sign Up</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-news"  href="/berkeley-independent/submit-news/"  tabindex="0">
                    <span class="nav-label">Submit News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-letter"  href="/berkeley-independent/submit-letter/"  tabindex="0">
                    <span class="nav-label">Submit Letter</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-subscribe"  href="/berkeley-independent/?tpcc=berkeley_subscribeBtn"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-home"  href="/berkeley-independent/"  tabindex="0">
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-edition"  href="/berkeley-independent/eedition/"  tabindex="0">
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="/berkeley-independent/special/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newsletter"  href="/berkeley-independent/newsletter-signup/"  tabindex="0">
                    <span class="nav-label">Newsletter</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-870970" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-507585" class="tncms-block"><div id="gtm_dfp_mobile_ad_unit" class="dfp-ad-div dfp-leaderboard-container-div text-center visible-xs" style="margin-bottom:20px;">
<!-- Google Tag Manager Enabled--> </div></div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-d9017506-73b2-11eb-83b3-0f8d97a05400" class="asset article-longform" data-url="https://www.postandcourier.com/berkeley-independent/sports/prep_sports/sjca-girls-earn-tourney-victory/article_d9017506-73b2-11eb-83b3-0f8d97a05400.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/fdcf5f04-4791-11ea-a326-a778729476f0.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="postandcourier.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.postandcourier.com/berkeley-independent/sports/prep_sports/sjca-girls-earn-tourney-victory/article_d9017506-73b2-11eb-83b3-0f8d97a05400.html" />
    <style>
                .asset-paging .direction {
                    color: #3e6bad;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.postandcourier.com\/tncms\/search\/mlt\/?origin=d9017506-73b2-11eb-83b3-0f8d97a05400&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"d9017506-73b2-11eb-83b3-0f8d97a05400","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-d9017506-73b2-11eb-83b3-0f8d97a05400" class="asset-paging">
                <div id="paging-prev-d9017506-73b2-11eb-83b3-0f8d97a05400" class="paging-link prev offset"></div>
                <div id="paging-next-d9017506-73b2-11eb-83b3-0f8d97a05400" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead text-center">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            SJCA girls earn tourney victory
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Staff report</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-02-20T14:35:00-05:00" class="tnt-date asset-date text-muted">
            Feb 20, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-02-20T14:35:00-05:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-02-20T14:35:00-05:00">
    <meta itemprop="datePublished" content="2021-02-20T14:35:00-05:00">
    <meta itemprop="dateModified" content="2021-02-20T14:35:00-05:00">
</header>
        
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="d9017506-73b2-11eb-83b3-0f8d97a05400">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body">
                            

                              
<!-- articleBodyTop -->
<div id="gtm_tout-REMOVE" class="tout-sdk tout-top-article-REMOVE"><!-- Google Tag Manager Enabled --></div> 
<div id="" class="output-first-keyword"></div>
<!--<paid><![CDATA[1]]></paid>-->
    <!--<div class="media-body" style="padding:15px 0;">
            <a href="https://www.postandcourier.com/subscribe/?tpcc=art_button" target="_blank">
                <button type="button" class="btn btn-danger btn-xs">Subscribe for $3.99 / week</button>
            </a>
        </div>--><div id="tncms-region-article_body_top" class="tncms-region hidden-print"><div id="tncms-block-986043" class="tncms-block"><div id="subscrbe-article-btn" style="text-align:center; margin-bottom:2rem;">
    <a href="https://www.postandcourier.com/subscribe/?tpcc=summComm_article_subscribe_btn">
    <!--<button type="button" class="btn btn-danger">Subscribe today for $2.98/ week</button>-->
    <button type="button" class="btn btn-danger">Subscribe today for $2.29 / week</button>
    </a>
</div></div></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>The St. John’s Christian girls basketball team earned its first postseason tournament victory in four years on Feb. 19.</p><p>Ashton Wyndham scored 11 points and made six steals while Logan Clark chipped in nine points and 14 rebounds for the Cavaliers as they edged Charleston Collegiate 39-23 in the SCISA Class A state tournament.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-514051" class="tncms-block"><div id="gtm_dfp_medium_rectangle_InStory" class="text-center" style="margin-bottom: 20px;"><!--Google Tag Manager Enabled--></div></div></div><p>It was the third win over Charleston Collegiate this season for the Cavaliers.</p><p>St. John’s Christian is set to take on top seed Newberry Academy on Feb. 22 in Sumter.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-851862" class="tncms-block"><!-- Begin Constant Contact Inline Form Code --><div class="ctct-inline-form" data-form-id="f8151fc4-de5f-4c05-8323-00aad62ed5f6"></div>
<!-- End Constant Contact Inline Form Code --></div></div>
                                
                            </div>

                            

                            
    


                            

                            </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                     
<!-- articleBodyBottom -->
<div id="gtm_tout-REMOVE" class="tout-sdk tout-below-article-REMOVE"><!-- Google Tag Manager Enabled --></div>


                    

                    

                    

                      
<div class="addthis_sharing_toolbox-RENAME-AND-REMOVE"><!--Google Tag Manager enabled--></div>
<div id="keyword-output-utl-variable-here"></div>


                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-996332" class="tncms-block"><div id="c1x-recommendation-module"></div></div><div id="tncms-block-986320" class="tncms-block todays-most-popular"><section id="block-986320" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-986320 ">
        <div class="block-title-inner">
            <h4>
                
                Today's Top Headlines
                
            </h4>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular col-auto"><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/health/child-and-teen-suicide-in-charleston-has-reached-an-unprecedented-level-during-pandemic/article_1e3a941c-72c9-11eb-8e1a-63e62a03e86a.html" class="tnt-asset-link">
        

        
            Child and teen suicide in Charleston has reached an unprecedented level during pandemic</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/bridgeview-the-largest-affordable-apartment-complex-in-charleston-has-been-sold/article_c4505d64-7242-11eb-bece-1b775f03b973.html" class="tnt-asset-link">
        

        
            Bridgeview, the largest affordable apartment complex in Charleston, has been sold</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/opinion/commentary/tim-scott-why-im-voting-against-bidens-nominee-for-education-secretary/article_81cbdf72-711b-11eb-8922-bfc6f399677e.html" class="tnt-asset-link">
        

        
            Tim Scott: Why I'm voting against Biden's nominee for Education secretary</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/myrtle-beach/news/i-could-cry-or-scream-hcs-teacher-describes-emotional-rollercoaster-in-exclusive-diary/article_3a6a6934-721d-11eb-acce-13fd44bd8c39.html" class="tnt-asset-link">
        

        
            ‘I could cry or scream’: HCS teacher describes emotional rollercoaster in exclusive diary</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/charleston_scene/when-the-king-came-to-king-street-and-some-other-charleston-spots-too/article_c47d0604-7065-11eb-92e3-874272da35a6.html" class="tnt-asset-link">
        

        
            When the King came to King Street (and some other Charleston spots, too)</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/health/covid19/sc-consistently-topping-national-ranks-of-new-covid-19-cases/article_929a3b32-6d3d-11eb-a6fb-ebc75cdec676.html" class="tnt-asset-link">
        

        
            SC consistently topping national ranks of new COVID-19 cases</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/charleston_scene/rapper-nellys-sold-out-downtown-charleston-show-canceled/article_7e5e5a46-720f-11eb-a8e4-63a8b8536763.html" class="tnt-asset-link">
        

        
            Rapper Nelly's sold-out downtown Charleston show canceled</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/free-times/food/columbia-chef-david-grillo-leaving-taco-spot-cantina-76-opening-burrito-restaurant/article_147cc3dc-7238-11eb-a7cd-979e576394e3.html" class="tnt-asset-link">
        

        
            Columbia chef David Grillo leaving taco spot Cantina 76, opening burrito restaurant</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/news/charleston-legislators-introduce-bill-to-crack-down-on-abandoned-boats-in-sc-waterways/article_f244af32-709d-11eb-b1f6-2fc3faa3bba0.html" class="tnt-asset-link">
        

        
            Charleston legislators introduce bill to crack down on abandoned boats in SC waterways</a></h5>
                    
                </li><li>
                    
                        <h5 class="tnt-headline ">
        
             <a href="/health/sc-has-21-new-cases-of-more-transmissible-coronavirus-variants-dhec-says/article_3f4cf524-72f5-11eb-ae09-67b256e42ab0.html" class="tnt-asset-link">
        

        
            SC has 21 new cases of more transmissible coronavirus variants, DHEC says</a></h5>
                    
                </li></ul>
    </div>
    
</section></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>
        </div>
    </div>
    
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-507549" class="tncms-block"><div id="gtm_dfp_leaderboard_bottom" class="dfp-ad-div dfp-leaderboard-container-div tnt-ads text-center hidden-xs hidden-sm"><!-- Google Tag Manager Enabled--></div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-990036" class="tncms-block"><!-- This site is converting visitors into P&C Daily Headlines Newsletter subscribers and customers with OptinMonster - https://optinmonster.com --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="b4i0lb21fnu08vxsjtkl" data-user="48361" async></script><!-- / https://optinmonster.com --></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-494167" class="tncms-block"><section id="block-494167" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-494167 ">
        <div class="block-title-inner">
            <h4>
                
                Site Links
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-about"  href="/berkeley-independent/site/about.html"  tabindex="0">
                    <span class="nav-label">About</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contact-us"  href="/berkeley-independent/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-newsletters"  href="/berkeley-independent/newsletter-signup/"  tabindex="0">
                    <span class="nav-label">Newsletters</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/berkeley-independent/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="https://www.postandcourier.com/site/forms/berkeleyindependent/place_an_ad_bi/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="/berkeley-independent/special/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-494168" class="tncms-block"><section id="block-494168" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-494168 ">
        <div class="block-title-inner">
            <h4>
                
                Related Properties
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-aiken-standard-aiken-sc"  href="http://www.aikenstandard.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Aiken Standard - Aiken, SC</span>
                </a></li><li>
                <a class="nav-link   tnt-section-georgetown-times-georgetown-sc"  href="/georgetown/"  tabindex="0">
                    <span class="nav-label">Georgetown Times - Georgetown, SC</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-berkeley-independent-moncks-corner-sc"  href="https://www.berkeleyind.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">The Berkeley Independent - Moncks Corner, SC</span>
                </a></li><li>
                <a class="nav-link   tnt-section-journal-scene-summerville-sc"  href="http://www.journalscene.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Journal Scene - Summerville, SC</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-news-kingstree-sc"  href="http://www.kingstreenews.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">The News - Kingstree, SC</span>
                </a></li><li>
                <a class="nav-link   tnt-section-moultrie-news-mount-pleasant-sc"  href="http://www.moultrienews.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Moultrie News - Mount Pleasant, SC</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-gazette-goose-creek-sc"  href="http://www.ourgazette.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">The Gazette - Goose Creek, SC</span>
                </a></li><li>
                <a class="nav-link   tnt-section-the-star-north-augusta-sc"  href="http://www.northaugustastar.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">The Star - North Augusta, SC </span>
                </a></li><li>
                <a class="nav-link   tnt-section-free-times-columbia-sc"  href="http://www.free-times.com"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Free Times - Columbia, SC</span>
                </a></li><li>
                <a class="nav-link   tnt-section-evening-post-books-charleston-sc"  href="http://shop.evepostbooks.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Evening Post Books - Charleston, SC</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-824588" class="tncms-block padding-bottom"><section id="block-824588" class="block emphasis-h3   " ><div class="block"><a href="/berkeley-independent/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/1b18cc90-ef62-11e9-85e4-17f7e25f49ed.png?resize=200%2C56 200w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/1b18cc90-ef62-11e9-85e4-17f7e25f49ed.png?resize=300%2C84 300w, https://bloximages.newyork1.vip.townnews.com/postandcourier.com/content/tncms/custom/image/1b18cc90-ef62-11e9-85e4-17f7e25f49ed.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-824607" class="tncms-block"><div class="block-title">
    <div class="block-title-inner">
        <h4>Contact Information</h4>
    </div>
</div>
<p><strong>The Berkeley Independent</strong><br>
103 Journal Alley<br>
Summerville, SC 29483 </p>
<p><strong>Phone:</strong> 1-843-873-9424</p>
<p><strong>Email:</strong> <a href="mailto:online@berkeleyind.com">online@berkeleyind.com</a></p></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="postandcourier.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard --> 


<script src="https://www.postandcourier.com/app/js/smartquotes/smartquotes.js"></script>
<script>smartquotes()</script>



<!--Queryly Similar Stories widget, Contextual ad, Search widget-->
<script type="text/javascript" src="https://www.queryly.com/js/queryly.v2.js"></script>


<script>
    $(document).ready(function(){
        var d1 = document.getElementById('main-nav-right-nav_menu');
        d1.insertAdjacentHTML('beforeend','<li><img class="queryly_search_button" style="vertical-align:middle;width: 36px;cursor: pointer;float:right;padding: 5px;margin-top: 8px;margin-left:10px;margin-right: 10px;" src="https://www.queryly.com/images/whitesearchicon.png"></li>');
        //$('.navbar-header').prepend('<img class="queryly_search_button queryly_search_mobile_button"style="display:none;vertical-align:middle;width:36px;cursor:pointer;float:right;padding:5px;margin-top:8px;margin-left:10px;margin-right:10px;"src="https://www.queryly.com/images/whitesearchicon.png">');
        $('.navbar-header').prepend('<a class="nav-link  tnt-section-subscribe mobile_subscribe_button" href="/subscribe?tpcc=bluenav_website" style="vertical-align:middle;float:right; color: #fff;"><span class="nav-label" style="">Subscribe</span></a>');
        queryly.init('f1c3f5756bdf411f', queryly.jquery('.queryly_search_button'));
    });
</script>




<!-- Start of HubSpot Embed Code, Aug 5 2020 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/4286221.js"></script>
<!-- End of HubSpot Embed Code -->

<!-- Start Simpli.fi Scripts -->
<!-- Simpli.fi tracking pixel, added Feb 1 2018 PANDC-3781, updated Aug15 v2 -->
<script async src='https://tag.simpli.fi/sifitag/74b90bb0-ba3d-0134-eb25-0cc47a63c1a4'></script>

   



<!-- End Simpli.fi Scripts -->

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-507408" class="tncms-block"><div style="width:320px; margin:0 auto;">
<div id="gtm_dfp_mobile_floorboard" style="position:fixed; bottom:0; z-index:5; height:50px;" class="text-center"><!--Google Tag Manager Enabled --></div>
</div></div><div id="tncms-block-826972" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-826972"><div class="col-xs-12"><small>&copy; <script>document.write(new Date().getFullYear())</script>, The Berkeley Independent, an Evening Post Industries company. All rights reserved. </small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("d9017506-73b2-11eb-83b3-0f8d97a05400")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<!-- bodyBottom -->



<!-- Begin Constant Contact Active Forms For P&C CC Account, removed Jan 11 2021 -->
<!--<script> var _ctct_m = "4e64b2189d34cba34d2844b99a98274c"; </script>-->
<!--<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async="async" defer="defer"></script>-->
<!-- End Constant Contact Active Forms -->

<!-- Begin Campaign Monitor script, Oct 3 2018 -->
<script type="text/javascript" src="https://js.createsend1.com/javascript/copypastesubscribeformlogic.js"></script>

<!--PIANO ID PRODUCTION-->
<script>
    tp = window.tp || [];
    tp.push(['setUsePianoIdUserProvider', true]);
    // The content published date
    tp.push(["setContentCreated", "2021-02-20 14:35"]);
    // The content author
    tp.push(["setContentAuthor", "Staff report"]);
    // The content section
    tp.push(["setContentSection", "berkeley-independent/sports/prep_sports"]);
    // The content tags
    tp.push(["setTags", [""]]);
    // If the content is native advertising - always false
    tp.push(["setContentIsNative", false]);
    // Add custom variables as any key-value pair. The first parameter is the key; second is the value
    tp.push(["setCustomVariable", "flags", ""]);
    //tp.push(["addHandler", "loginSuccess", function(data){
    // If existing subscriber logs in, does not register, set custom variable 'ignore'
        //if(data.registration === false && data.source === 'PIANOID'){
        //tp.push(["setCustomVariable", "ignore", true]);
        //window.location.reload();
        //}
    //}]);
    
    // Handler to listen and collect newsletter signup data - Feb 2021
    tp.push(["addHandler", "customEvent", function(event, b, c, d) {
        switch (event.eventName) {
            case 'email-signup':
                var email = '';
                var params;
                var iframeId;
    
                // We are parsing the params object sent from the template to find out which iframe triggered it
                params = JSON.parse(event.params.params);
                // And here's the iframeId we're looking for
                iframeId = params.iframeId;
    
                if ((typeof event.params.email != 'undefined') && (event.params.email.length > 0)) {
                    email = event.params.email;
                }
    
    
                ////////////////////////////////////////////////////////////////////////////////////////////////////////////
                ////////////////////////////////////////////////////////////////////////////////////////////////////////////
                // Here you'll need to pass the relevant data to your newsletter vendor or any other third-party system
                ////////////////////////////////////////////////////////////////////////////////////////////////////////////
                ////////////////////////////////////////////////////////////////////////////////////////////////////////////
    
    
                // Additionally, we can check the response from the vendor.
                // For example, if email is invalid:
                var emailIsInvalid = false;
                if (!emailIsInvalid) {
                    sendPostMessageToPiano(iframeId, false, 'You have entered an invalid email', 'email');
                } else {
                    // If the email was added successfully set a cookie for Composer tracking.
                    pianoSetCustomVariableCookie('newsletter', 'true');
                    //We can close the offer now.
                    tp.offer.close();
                }
    
                break;
        }
    }]);


    var mainLoginButton = document.getElementById("mainNavLoginButton");
    var mainLoginText = document.getElementById("mainNavLoginButtonText");
    var mainSubscribeButton = document.getElementsByClassName("tnt-section-subscribe");
    var pianoLoginStatus = false;

    tp.push(["init", function() {
        tp.pianoId.init({
            displayMode: 'modal',
            loggedIn: function(data) {
                console.log('user ', data.user, ' logged in with token', data.token);
                mainLoginText.innerHTML = data.user.firstName + " " + data.user.lastName;
                mainSubscribeButton[1].setAttribute("style", "display: none");
                pianoLoginStatus = true;
            },
            loggedOut: function() {
                console.log('user logged out');
                mainLoginText.innerHTML = "Login";
                mainSubscribeButton[1].setAttribute("style", "display: block");
                pianoLoginStatus = false;
            }
        });
        tp.myaccount.show({
            displayMode: "inline",
            containerSelector: "#my-account"
        });
        tp.enableGACrossDomainLinking();

    }]);

    mainLoginButton.addEventListener("click", function(e) {
        e.preventDefault();
        console.log("button clicked!");
        if (pianoLoginStatus === true) {
            window.location.href = 'https://www.postandcourier.com/manage-subscription';
        } else {
            tp.pianoId.show({
                screen: 'login',
                displayMode: 'modal'
            });
        }

    });

</script>





<!-- Simpli.fi Scripts -->
   



<!-- End Simpli.fi Scripts -->



<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/postandcourier.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script></body>
</html>